<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/Article">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<meta name="keywords" content="Elçi"/>
<meta name="description" content="Elchi.az Xəbər Agentliyi - Xəbər, müsahibə, açıqlama, analiz və araşdırmalar"/>
<meta name="keywords" content="elchi.az, elçi qəzeti, azərbaycan, xəbər, xəbərlər,son xəbərlər, azərbaycan xəbərləri, xəbər saytları, 24 saat canlı, 24 saat xəbər, qarabağ müharibəsi "/>
<meta name="revisit-after" content="1 days"/>
<meta http-equiv="refresh" content="3000"/>
<meta name="robots" content="all"/>
<meta name="revisit-after" content="1"/>
<title>Moskva Ermənistanın “ipini yığır” &#8211; yeni Qarabağ tələsi&#8230; | &quot;ELÇİ&quot;</title>
<title>
Moskva Ermənistanın “ipini yığır” &#8211; yeni Qarabağ tələsi&#8230; | &quot;ELÇİ&quot; </title>
<style type="text/css" media="screen">@import url(http://www.elchi.az/wp-content/themes/Advanced-Newspaper/style.css);</style>
<link rel="stylesheet" href="http://www.elchi.az/wp-content/themes/Advanced-Newspaper/styles/default.css" type="text/css" media="screen"/>
<link rel="stylesheet" href="http://www.elchi.az/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.elchi.az/feed/"/>
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.elchi.az/feed/rss/"/>
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.elchi.az/feed/atom/"/>
<link rel="pingback" href="http://www.elchi.az/xmlrpc.php"/>
<link rel='archives' title='Fevral 2017' href='http://www.elchi.az/2017/02/'/>
<link rel='archives' title='Yanvar 2017' href='http://www.elchi.az/2017/01/'/>
<link rel='archives' title='Dekabr 2016' href='http://www.elchi.az/2016/12/'/>
<link rel='archives' title='Noyabr 2016' href='http://www.elchi.az/2016/11/'/>
<link rel='archives' title='Oktyabr 2016' href='http://www.elchi.az/2016/10/'/>
<link rel='archives' title='Sentyabr 2016' href='http://www.elchi.az/2016/09/'/>
<link rel='archives' title='Avqust 2016' href='http://www.elchi.az/2016/08/'/>
<link rel='archives' title='İyul 2016' href='http://www.elchi.az/2016/07/'/>
<link rel='archives' title='İyun 2016' href='http://www.elchi.az/2016/06/'/>
<link rel='archives' title='May 2016' href='http://www.elchi.az/2016/05/'/>
<link rel='archives' title='Aprel 2016' href='http://www.elchi.az/2016/04/'/>
<link rel='archives' title='Mart 2016' href='http://www.elchi.az/2016/03/'/>
<link rel='archives' title='Fevral 2016' href='http://www.elchi.az/2016/02/'/>
<link rel='archives' title='Yanvar 2016' href='http://www.elchi.az/2016/01/'/>
<link rel='archives' title='Dekabr 2015' href='http://www.elchi.az/2015/12/'/>
<link rel='archives' title='Noyabr 2015' href='http://www.elchi.az/2015/11/'/>
<link rel='archives' title='Oktyabr 2015' href='http://www.elchi.az/2015/10/'/>
<link rel='archives' title='Sentyabr 2015' href='http://www.elchi.az/2015/09/'/>
<link rel='archives' title='Avqust 2015' href='http://www.elchi.az/2015/08/'/>
<link rel='archives' title='İyul 2015' href='http://www.elchi.az/2015/07/'/>
<link rel='archives' title='İyun 2015' href='http://www.elchi.az/2015/06/'/>
<link rel='archives' title='May 2015' href='http://www.elchi.az/2015/05/'/>
<link rel='archives' title='Aprel 2015' href='http://www.elchi.az/2015/04/'/>
<link rel='archives' title='Mart 2015' href='http://www.elchi.az/2015/03/'/>
<link rel='archives' title='Fevral 2015' href='http://www.elchi.az/2015/02/'/>
<link rel='archives' title='Yanvar 2015' href='http://www.elchi.az/2015/01/'/>
<link rel='archives' title='Dekabr 2014' href='http://www.elchi.az/2014/12/'/>
<link rel='archives' title='Noyabr 2014' href='http://www.elchi.az/2014/11/'/>
<link rel='archives' title='Oktyabr 2014' href='http://www.elchi.az/2014/10/'/>
<link rel='archives' title='Sentyabr 2014' href='http://www.elchi.az/2014/09/'/>
<link rel='archives' title='Avqust 2014' href='http://www.elchi.az/2014/08/'/>
<link rel='archives' title='İyul 2014' href='http://www.elchi.az/2014/07/'/>
<link rel='archives' title='Sentyabr 2013' href='http://www.elchi.az/2013/09/'/>
<link rel='archives' title='May 2013' href='http://www.elchi.az/2013/05/'/>
<link rel='archives' title='Fevral 2013' href='http://www.elchi.az/2013/02/'/>
<link rel='archives' title='Yanvar 2013' href='http://www.elchi.az/2013/01/'/>
 
<meta name="description" content="İşğalçı ölkə tarixində ən saxta seçkilərin keçirilməsi gözlənilir; parlamentli respublikada ilk erməni parlamenti bütünlüklə Kremlin nəzarəti altına düşə bilər;"/>
<link rel="canonical" href="http://www.elchi.az/2017/02/moskva-erm%c9%99nistanin-ipini-yigir-yeni-qarabag-t%c9%99l%c9%99si/"/>
<meta property="og:title" content="Moskva Ermənistanın “ipini yığır” &#8211; yeni Qarabağ tələsi&#8230; | &quot;ELÇİ&quot;"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.elchi.az/2017/02/moskva-erm%c9%99nistanin-ipini-yigir-yeni-qarabag-t%c9%99l%c9%99si/"/>
<meta property="og:image" content="http://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2327021.jpg?fit=440%2C330"/>
<meta property="og:site_name" content="&quot;ELÇİ&quot; - elchi.az"/>
<meta property="og:description" content="İşğalçı ölkə tarixində ən saxta seçkilərin keçirilməsi gözlənilir; parlamentli respublikada ilk erməni parlamenti bütünlüklə Kremlin nəzarəti altına düşə bilər; Qarabağətrafı situasiyada da keyfiyyət dəyişikliyi istisna deyil...   Ermənistanda parlament seçkiləri kampaniyası getdikcə qızışır. Bunun bir əlaməti də deputat mandatlarına iddia edən rəqib siyasi qüvvələrin bir-birinə qarşı sərt və kompromat xarakterli ritorika sərgiləməyə başlamasıdır. Təbii, təbliğat mübarizəsində Dağlıq Qarabağ mövzusu da önəmli yer tutur.   Yada salaq ki, aprelin 2-də gözlənilən parlament seçkiləri ilə Ermənistan parlamentli üsul-idarəyə keçəcək. Yəni prezidentin səlahiyyətləri parlamentin seçəcəyi yeni baş nazirin xeyrinə kəskin azalacaq. Faktiki, prezident sırf dövləti təmsil edən formal fiqura çevriləcək - təxminən Gürcüstandakı kimi.    ***  Şübhə yox ki, Rusiya öz satelliti və Cənubi Qafqazdakı yeganə forpostu kimi Ermənistanda bu seçkiləri ən çox diqqətdə, əslində isə nəzarətdə saxlayan ölkədir."/>
<meta property="article:published_time" content="2017-02-09T09:14:43Z"/>
<meta property="article:modified_time" content="2017-02-09T09:14:43Z"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Moskva Ermənistanın “ipini yığır” &#8211; yeni Qarabağ tələsi&#8230; | &quot;ELÇİ&quot;"/>
<meta name="twitter:description" content="İşğalçı ölkə tarixində ən saxta seçkilərin keçirilməsi gözlənilir; parlamentli respublikada ilk erməni parlamenti bütünlüklə Kremlin nəzarəti altına düşə bilər; Qarabağətrafı situasiyada da keyfiyyət dəyişikliyi istisna deyil...   Ermənistanda parlament seçkiləri kampaniyası getdikcə qızışır. Bunun bir əlaməti də deputat mandatlarına iddia edən rəqib siyasi qüvvələrin bir-birinə qarşı sərt və kompromat xarakterli ritorika sərgiləməyə başlamasıdır. Təbii, təbliğat mübarizəsində Dağlıq Qarabağ mövzusu da önəmli yer tutur.   Yada salaq ki, aprelin 2-də gözlənilən parlament seçkiləri ilə Ermənistan parlamentli üsul-idarəyə keçəcək. Yəni prezidentin səlahiyyətləri parlamentin seçəcəyi yeni baş nazirin xeyrinə kəskin azalacaq. Faktiki, prezident sırf dövləti təmsil edən formal fiqura çevriləcək - təxminən Gürcüstandakı kimi.    ***  Şübhə yox ki, Rusiya öz satelliti və Cənubi Qafqazdakı yeganə forpostu kimi Ermənistanda bu seçkiləri ən çox diqqətdə, əslində isə nəzarətdə saxlayan ölkədir."/>
<meta name="twitter:image" content="http://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2327021.jpg?fit=440%2C330"/>
<meta itemprop="image" content="http://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2327021.jpg?fit=440%2C330"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elchi.az\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
 
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>.widget_facebook_likebox{overflow:hidden;}</style>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.elchi.az/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.elchi.az/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elchi.az/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elchi.az/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elchi.az/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elchi.az/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elchi.az/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elchi.az/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.2.4.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elchi.az/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elchi.az/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elchi.az/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.elchi.az/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://www.elchi.az/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elchi.az/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elchi.az/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Rayonlara qar yağacaq' href='http://www.elchi.az/2017/02/rayonlara-qar-yagacaq-2/'/>
<link rel='next' title='Türkiyənin Əl Baba girməsinə ABŞ-dan &#8211; Reaksiya' href='http://www.elchi.az/2017/02/turkiy%c9%99nin-%c9%99l-baba-girm%c9%99sin%c9%99-abs-dan-reaksiya/'/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel='shortlink' href='http://wp.me/p4PdqE-j0H'/>
<link rel="alternate" type="application/json+oembed" href="http://www.elchi.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elchi.az%2F2017%2F02%2Fmoskva-erm%25c9%2599nistanin-ipini-yigir-yeni-qarabag-t%25c9%2599l%25c9%2599si%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.elchi.az/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elchi.az%2F2017%2F02%2Fmoskva-erm%25c9%2599nistanin-ipini-yigir-yeni-qarabag-t%25c9%2599l%25c9%2599si%2F&#038;format=xml"/>
 <script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://www.elchi.az/wp-admin/admin-ajax.php", { action: "wmp_update", id: 73079, token: "405edb0e0b" }); /* ]]> */</script> 
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
 
 
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-57248590-1', 'auto');
 
	ga('send', 'pageview');
</script>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57248590-1', 'auto');
  ga('send', 'pageview');
</script>
 
<style type="text/css" id="wp-custom-css">.ic-lent{border-left:4px solid #333333;margin-top:12px;height:140.4px;padding-left:9px;padding-right:15px;padding-bottom:12px;}.yaniclent{float:right;}#ad468x60{width:730px;height:120px;float:right;margin-top:0;}.enust{float:left;width:730px;height:120px;position:relative;display:block;}.ustblok{border:2px solid #333333;float:left;height:115px;width:355px;margin-left:5px;}.ustblok_resim{padding:2px;float:left;width:180px;height:108px;}.ustblok_yazi{background:#333333;height:94px;color:#fff;font-size:17px;line-height:22px;float:right;width:167px;text-align:center;}.tarix2{font-size:14px;font-weight:700;border-bottom:1px solid #FFFFFF;width:167px;text-align:center;float:right;color:#FFF;background:#CD1714;}h2.lent-basliq{padding-left:10px;color:#fff;height:45px;background:#333333;border-bottom:2px solid #D10000;font-weight:700;letter-spacing:-1px;font-size:18px;line-height:20px;margin-bottom:3px;margin-top:9px;}h2.lent-basliq:hover{color:#D10000;}.lent-sekil{float:left;width:80px;height:60px;margin-right:10px;margin-top:5px;}.lent-sag{color:#000;font-size:12px;float:right;width:205px;height:60px;}.qeydbalacaqirmizi{line-height:50px;text-align:center;}.bbb{margin-top:-10px:;}#banneryenicag{margin-top:1px;width:640px;height:100px;}.elci{font-size:20px;text-align:center;width:102%;color:#E7E7E7;background:#DF3109;}.bannerycag{background:#9FE000;width:640px;height:100px;border:1px solid #000;margin-top:-36px;}.banneryenicagg{width:210px;height:100px;float:left;margin-right:3px;}.bannersekil3{width:100px;height:100px;float:left;}.bannerbasliq3{float:right;font-size:14px;color:#000;width:110px;height:63px;margin-top:-1px;display:block;text-align:center;}#bannerveteninfo{margin-top:1px;width:470px;height:60px;}.bannervet{width:468px;height:60px;border:1px solid #000;margin-top:-36px;}.bannerveteninfo{width:232px;height:60px;float:left;}.bannersekil2{width:115px;height:60px;float:left;}.bannerbasliq2{float:right;font-size:12px;color:#cd1714;width:115px;max-height:60px;margin-top:-1px;display:block;}#bannersavash{margin-top:-47px;width:500px;height:100px;}.bannerqutu{float:left;width:145px;height:100px;margin-right:5px;}.banner2{width:450px;height:100px;border:1px solid #000;}.bannersekil{width:145px;border:2px solid #7CB7F1;height:95px;float:left;}.bannerbasliq{margin-top:-50px;margin-left:10px;background:url(http://www.elchi.az/wp-content/themes/max-magazine/images/s-bg-trans.png);width:130px;height:48px;float:left;font-size:14px;color:#fff;}.post img{max-width:620px;padding:2px;border:1px solid #aaa;background:#fff;}.fotersol{display:none;float:left;}#secondaryRightColumn{width:454px;float:right;background:#f1f1e7;padding:5px;}</style>
<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='http://www.elchi.az/wp-content/uploads/2014/11/elchi.jpg' property='og:image'/>
</b:if>
</head>
<body>
<div id="wrapper">
<div id="masthead">
<ul>
<li><a href="#">Saytda qalın</a>
<ul>
<li><a class="gab_rss" href="http://www.elchi.az/feed/" rel="nofollow" title="RSS vasitəsi ilə son xəbərlərə abunə olun">RSS - son əlavələr</a>
<ul>
<li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/aktual_b/feed/">aktual-banner</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/banner/feed/">Banner</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/bannerveteninfo/feed/">BannerVeteninfo</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/cebhe-banner/feed/">Cebhe-banner</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/cemiyyet/feed/">CƏMİYYƏT</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/c%c9%99miyy%c9%99t-manset/feed/">CƏMİYYƏT MANŞET</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/dunya/feed/">DÜNYA</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/fl%c9%99s/feed/">FLƏŞ</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/gundem/feed/">GÜNDƏM</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/hadise/feed/">HADİSƏ</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/hadisemanset/feed/">HADİSƏ MANŞET</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/idman/feed/">İDMAN</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/iqdisadiyyat/feed/">İQTİSADİYYAT</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/iqtisadiyyat-manset/feed/">İQTİSADİYYAT MANŞET</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/kose/feed/">KÖŞƏ YAZILARI</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/manshet/feed/">MANŞET</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/maraqli/feed/">MARAQLI</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/m%c9%99d%c9%99niyy%c9%99t/feed/">MƏDƏNİYYƏT</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/mia-banner/feed/">mia-banner</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/movqe/feed/">MÖVQE</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/onemli/feed/">ÖNƏMLİ</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/secm%c9%99/feed/">SEÇMƏ</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/secm%c9%99-x%c9%99b%c9%99ri%c9%99r/feed/">SEÇMƏ XƏBƏRLƏR</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/siyaset/feed/">SİYASƏT</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/siyas%c9%99t-manset/feed/">SİYASƏT MANŞET</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/sosium/feed/">SOSİAL</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/shou/feed/">ŞOU</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/sou-biznes/feed/">ŞOU-biznes</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/uncategorized/feed/">Uncategorized</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/maraqli/video/feed/">VİDEO</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/x%c9%99b%c9%99r/feed/">Xəbər</a></li><li><a class="gab_rss" rel="nofollow" href="http://www.elchi.az/category/son-xeber/feed/">XƏBƏR LENTİ</a></li>
</ul>
</li>
<li><a class="gab_rss" href="http://www.elchi.az/comments/feed/" rel="nofollow" title="RSS - lə son şərhlərə abunə olun">RSS - son şərhlər</a></li>
</ul>
</li>
<li> / <script type="text/javascript">
							<!--
							var mydate=new Date()
							var year=mydate.getYear()
							if (year < 1000)
							year+=1900
							var day=mydate.getDay()
							var month=mydate.getMonth()
							var daym=mydate.getDate()
							if (daym<10)
							daym="0"+daym
							var dayarray=new Array("Bazar","Bazar ertəsi","Çərşənbə axşamı","Çərşənbə","Cümə axşamı","Cümə","Şənbə")
							var montharray=new Array("Yanvar","Fevral","Mart","Aprel","May","İyun","İyul","Avqust","Sentyabr","Oktyabr","Noyabr","Dekabr")
							document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
							

						</script>
</li>
</ul>
<div id="search"><form id="searchform" action="http://www.elchi.az">
<fieldset>
<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
<input type="image" id="searchsubmit" src="http://www.elchi.az/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value=""/>
</fieldset>
</form></div>
<div class="clear"></div>
</div> 
 
<div id="header">
 
<div id="sitename" style="margin-top:0px">
<a href="http://www.elchi.az">
<img src="http://www.elchi.az/wp-content/uploads/2014/11/elchi.jpg" alt=""/>
</a>
</div>
 
<div id="ad468x60">
<div class="enust">
<div class="ustblok">
<div class="ustblok_resim">
<img width="450" height="299" src="http://www.elchi.az/wp-content/uploads/2017/02/1485167336_images-1.jpg" class="ustblok_resim wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/1485167336_images-1.jpg?w=450 450w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/1485167336_images-1.jpg?resize=300%2C199 300w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/1485167336_images-1.jpg?resize=75%2C50 75w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/1485167336_images-1.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px"/></div>
<div class="blok_yazi_sol">
<div class="tarix2">02/08 22:26</div>
<h3><a class="ustblok_yazi" href="http://www.elchi.az/2017/02/gence-10-sayli-m%c9%99kt%c9%99bd%c9%99-n%c9%99-bas-verir-redaksiyaya-sikay%c9%99t/" rel="bookmark" title="Gəncə 10 saylı məktəbdə nə baş verir? &#8211; Redaksiyaya şikayət">Gəncə 10 saylı məktəbdə nə baş verir? &#8211;...</a></h3>
</div>
</div>
<div class="ustblok">
<div class="ustblok_resim">
<img width="660" height="371" src="http://www.elchi.az/wp-content/uploads/2017/02/ermeni-esgerrr.jpg" class="ustblok_resim wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/ermeni-esgerrr.jpg?w=660 660w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/ermeni-esgerrr.jpg?resize=300%2C169 300w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/ermeni-esgerrr.jpg?resize=650%2C365 650w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/ermeni-esgerrr.jpg?resize=495%2C278 495w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/ermeni-esgerrr.jpg?resize=194%2C110 194w" sizes="(max-width: 660px) 100vw, 660px"/></div>
<div class="blok_yazi_sol">
<div class="tarix2">02/08 15:53</div>
<h3><a class="ustblok_yazi" href="http://www.elchi.az/2017/02/ir%c9%99van-bakinin-x%c9%99b%c9%99rini-t%c9%99sdiql%c9%99di-itkil%c9%99ri-var/" rel="bookmark" title="İrəvan Bakının xəbərini təsdiqlədi: İtkiləri var">İrəvan Bakının xəbərini təsdiqlədi: İtkiləri var</a></h3>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div>  
<div class="clear"></div>
<div id="navcats">
<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-10366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10366"><a href="http://www.elchi.az">ANA SƏHİFƏ</a></li>
<li id="menu-item-10346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10346"><a href="http://www.elchi.az/category/gundem/">GÜNDƏM</a></li>
<li id="menu-item-10359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10359"><a href="http://www.elchi.az/category/siyaset/">SİYASƏT</a>
<ul class="sub-menu">
<li id="menu-item-10360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10360"><a href="http://www.elchi.az/category/siyas%c9%99t-manset/">SİYASƏT MANŞET</a></li>
</ul>
</li>
<li id="menu-item-10342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10342"><a href="http://www.elchi.az/category/cemiyyet/">CƏMİYYƏT</a>
<ul class="sub-menu">
<li id="menu-item-10343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10343"><a href="http://www.elchi.az/category/c%c9%99miyy%c9%99t-manset/">CƏMİYYƏT MANŞET</a></li>
</ul>
</li>
<li id="menu-item-10350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10350"><a href="http://www.elchi.az/category/iqdisadiyyat/">İQTİSADİYYAT</a>
<ul class="sub-menu">
<li id="menu-item-10351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10351"><a href="http://www.elchi.az/category/iqtisadiyyat-manset/">İQTİSADİYYAT MANŞET</a></li>
</ul>
</li>
<li id="menu-item-10347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10347"><a href="http://www.elchi.az/category/hadise/">HADİSƏ</a>
<ul class="sub-menu">
<li id="menu-item-10348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10348"><a href="http://www.elchi.az/category/hadisemanset/">HADİSƏ MANŞET</a></li>
</ul>
</li>
<li id="menu-item-10344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10344"><a href="http://www.elchi.az/category/dunya/">DÜNYA</a></li>
<li id="menu-item-10349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10349"><a href="http://www.elchi.az/category/idman/">İDMAN</a></li>
<li id="menu-item-10367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10367"><a href="#">+</a>
<ul class="sub-menu">
<li id="menu-item-10341" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10341"><a href="http://www.elchi.az/category/son-xeber/">BÜTÜN XƏBƏRLƏR</a></li>
<li id="menu-item-10352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10352"><a href="http://www.elchi.az/category/kose/">KÖŞƏ YAZILARI</a></li>
<li id="menu-item-10356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10356"><a href="http://www.elchi.az/category/m%c9%99d%c9%99niyy%c9%99t/">MƏDƏNİYYƏT</a></li>
<li id="menu-item-10355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10355"><a href="http://www.elchi.az/category/movqe/">MÖVQE</a></li>
<li id="menu-item-10363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10363"><a href="http://www.elchi.az/category/maraqli/video/">VİDEO</a></li>
<li id="menu-item-10354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10354"><a href="http://www.elchi.az/category/maraqli/">MARAQLI</a></li>
<li id="menu-item-10361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10361"><a href="http://www.elchi.az/category/shou/">ŞOU</a></li>
<li id="menu-item-10345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10345"><a href="http://www.elchi.az/category/fl%c9%99s/">FLƏŞ</a></li>
</ul>
</li>
</ul> <div class="clear"></div>
</div>
<div id="navpages">
<ul>
</ul>
<div class="clear"></div>
</div>
<div class="clear"></div>
<div id="innerContent">
<div id="innerLeft">
<div class="post">
<h1 class="singlePageTitle">Moskva Ermənistanın “ipini yığır” &#8211; yeni Qarabağ tələsi&#8230;</h1>
<div class="tarixx">9 Fevral 2017 - 09:14 </div>
<div class="newstitle"></div>
<div class="metablock"></div>
<div class="textcontainer"><img class="textimage" src="https://i2.wp.com/musavat.com/data/largenews/dir418/img2327021.jpg" alt=" Moskva Ermənistanın “ipini yığır” - yeni Qarabağ tələsi..." data-recalc-dims="1"/>İşğalçı ölkə tarixində ən saxta seçkilərin keçirilməsi gözlənilir; parlamentli respublikada ilk erməni parlamenti bütünlüklə Kremlin nəzarəti altına düşə bilər; Qarabağətrafı situasiyada da keyfiyyət dəyişikliyi istisna deyil&#8230;</p>
<div><b> </b></div>
<div><b>Ermənistanda parlament seçkiləri kampaniyası getdikcə qızışır. Bunun bir əlaməti də deputat mandatlarına iddia edən rəqib siyasi qüvvələrin bir-birinə qarşı sərt və kompromat xarakterli ritorika sərgiləməyə başlamasıdır. Təbii, təbliğat mübarizəsində Dağlıq Qarabağ mövzusu da önəmli yer tutur.</b></div>
<div><b> </b></div>
<div><b>Yada salaq ki, aprelin 2-də gözlənilən parlament seçkiləri ilə Ermənistan parlamentli üsul-idarəyə keçəcək. Yəni prezidentin səlahiyyətləri parlamentin seçəcəyi yeni baş nazirin xeyrinə kəskin azalacaq. Faktiki, prezident sırf dövləti təmsil edən formal fiqura çevriləcək &#8211; təxminən Gürcüstandakı kimi.  </b></div>
<div></div>
<div>***</div>
<div></div>
<div>Şübhə yox ki, Rusiya öz satelliti və Cənubi Qafqazdakı yeganə forpostu kimi Ermənistanda bu seçkiləri ən çox diqqətdə, əslində isə nəzarətdə saxlayan ölkədir. Bir səbəb artıq deyildi &#8211; yeni dönəmdə ilk parlamentin Ermənistanın siyasi həyatında, o cümlədən xarici siyasət kursunun müəyyənləşməsində rolu artacaq. İkinci motiv təzə parlamentdə anti-Rusiya qüvvələrinin sanballı güc təşkil etməsini əngəlləməklə bağlıdır.</div>
<div></div>
<div><img src="https://i0.wp.com/www.fixabay.com/images/World/ttotrlghzqn.jpg" alt="Related image" data-recalc-dims="1"/></div>
<div></div>
<div><u>Sirr deyil ki, son illər İrəvanda qərbyönlü qüvvələr əhəmiyyətli dərəcədə fəallaşıb. Bu, özünü keçən ilin yayında Sərkisyan rejimi əleyhinə silahlı qiyam zamanı qabarıq göstərib. O vaxt ABŞ səfirliyi, yerli qərbyönlü media və qərbyönlü ekspertlər çevrəsi qiyamçıları açıq şəkildə dəstəkləmişdilər. Bunun nəticəsi olaraq da prezident V.Putin Qarabağ məsələsində irəliləyiş naminə Sərkisyana hansısa təzyiq göstərməkdən vaz keçdi&#8230;</u></div>
<div></div>
<div>Bu və digər səbəbdən səsvermə günü yaxınlaşdıqca Rusiyanın seçkilərdə “barmaq izləri” də artacaq. Artıq yerli analitiklərin bir çoxu bu tendensiya barədə danışmağa başlayıblar. Məsələn, qərbyönlü erməni politoloq, Ermənistan Təhlükəsizlik Xidmətinin sabiq rəhbəri David Şahnazaryan tert.am saytına açıqlamasında deyib ki, “hələ indiyədək Moskvanın Ermənistandakı seçkiyə bu qədər yüksək səviyyədə qoşulması müşahidə edilməyib” (axar.az).</div>
<div></div>
<div><img src="https://i1.wp.com/cdn.minval.az/2016/08/sargsyan-putin.jpg" alt="Image result for Sargsyan minval.az" data-recalc-dims="1"/></div>
<div></div>
<div><b>Politoloq deyib: </b>“Bu seçkinin daha bir özəlliyi siyasi fikir ayrılıqlarının olmamasıdır. Əvvəllər Ermənistanı Avropa modelinə bənzər dövlət şəklində görmək istəyən qüvvələr artıq bu məsələdə ciddi kompromisə gediblər. Buna görə də Ermənistanı Avropa dövləti kimi görmək istəyən kontingent yumşaq şəkildə desək, seçkidə aktiv iştirak etməyəcək. Üstəlik, seçkidə iştirak edən blokların çoxu özlərinin hakimiyyətdən yaxşı olduğunu göstərməyə belə cəhd etmirlər. Bu mənada onlar yalnız deyirlər ki, biz gələcəyik və hər şey yaxşı olacaq. Moskva üçün Ermənistanda ən böyük problem ölkədə anti-Rusiya əhval-ruhiyyəsinin artmasıdır. Qarşıdakı seçki vasitəsilə Moskva bu məsələni həll etməyə çalışır. Bir sözlə, yeni parlament daha çox Dumaya bənzəyəcək. Yəni burada siyasi müxalifət olmayacaq. Ən yaxşı halda parlamentə bir neçə müstəqil deputat buraxacaqlar. Ermənistanın siyasi sistemi ciddi problemdir və seçkidə iştirak edən siyasi subyektlər də bu problemin həlli yox, bir hissələridir. Bu seçki vasitəsilə Moskvanın Ermənistanın daxili siyasi proseslərinə təsiri artacaq. Yeni parlament Ermənistanın daxili siyasi stabilliyini stimullaşdıran orqan olmayacaq. Məncə, Moskvanın təsiri ilə yeni ictimai və hökumətdaxili ciddi silkələnmələr yaşanacaq”, &#8211; politoloq bildirib.</div>
<div></div>
<div><img src="https://i1.wp.com/cdn.minval.az/2016/06/jjf2.jpg" alt="Image result for Sargsyan minval.az" data-recalc-dims="1"/></div>
<div></div>
<div>***</div>
<div></div>
<div><i>Vaxtilə təhlükəsizlik məsələləri ilə məşğul olmuş erməni ekspertin fikirlərindən belə qənaət hasil olur ki, Rusiya bu seçkilərlə həm də Ermənistana tələ hazırlayır, onun “ipini yığmağa” hazırlaşır. O mənada ki, yeni parlament Dumaya bənzəyəcəksə, orada rus qafalılar böyük əksəriyyət təşkil edəcəksə, &#8211; görünür ki, belə də olacaq, &#8211; o halda Kreml həmin “Duma” vasitəsilə ölkədaxili situasiyanı daha asan manipulyasiya edə, daxili duruma daha effektli təsir göstərə biləcək. Ən önəmlisi, Dağlıq Qarabağ məsələsində Moskva Ermənistan üzərində əvvəlkindən daha güclü söz sahibinə çevrilmiş olacaq.   </i></div>
<div></div>
<div><b>Bu, həmçinin o anlama gəlir ki, Qərbin, NATO-nun bölgədə getdikcə güclənməsi fonunda Kreml işğalçı ölkəyə növbəti və mühüm siyasi təzyiq rıçaqı əldə etmiş olacaq. Azərbaycanın maraqları, Qarabağ problemi, sülh yoxsa müharibə məsələsi baxımından bu, yaxşıdır, ya pis &#8211; yəqin ki, bir qədər gözləmək lazım gələcək&#8230;</b></div>
<div><b> </b></div>
<div><img src="https://i0.wp.com/interaztv.com/sites/default/files/EE9BD62C-0338-4212-B393-F9B68637EAFC_mw1024_n_s_700x390.jpg" alt="Image result for Ermənistan Parlamenti" data-recalc-dims="1"/></div>
<div></div>
<div>***</div>
<div>Politoloq <b>Rasim Musabəyov</b> da Ermənistanda qarşıdakı parlament seçkisinə Rusiyanın müdaxiləsini real sayır. “Doğrudur, hazırda müxalifət aktivləşib. Ancaq Ermənistanda fövqəladə hadisə baş verməsə, böyük ehtimalla, Serj Sərkisyanın Respublikaçılar Partiyası parlamentdə çoxluğu qoruyub saxlaya biləcək. Sərkisyan da, indiki baş nazir də birbaşa Rusiyanın adamıdır. Faktdır ki, bu gün Ermənistanda Rusiyanın adamı olmayan çox az siyasətçi var”, &#8211; politoloq qeyd edib.</div>
<div></div>
<div><img src="https://i1.wp.com/yalan.info/wp-content/uploads/2015/12/rasim-musabeyov-rusiya-prezidenti-putin-haqqinda.jpg" alt="Image result for Rasim Musabəyov" data-recalc-dims="1"/></div>
<div></div>
<div><u>Lakin rusiyayönümlü siyasətçilər də eyni cür sədaqətli, etibarlı deyil. Onları hamıdan yaxşı elə məhz Kreml yetkililəri tanıyır. Bu mənada seçkidən sonra gizli qərbpərəstlərin sırasının incik düşən rusiyapərəstlərin hesabına genişlənəcəyi də istisna deyil. Unutmaq olmaz ki, ABŞ hər zaman bu prosesi həvəslə körükləyib, bundan ötrü böyük məmnuniyyətlə maliyyə dəstəyi verib. Odur ki, 2 apreldən sonra Ermənistanda kritik proseslərin başlaması da mümkün görünür.</u></div>
</div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Oxşar</em></h3>
</div><div class='code-block code-block-1' style='margin: 8px 0px; zoom: 90%;'><iframe src="http://cebhe.info/reklamelchi.php" style="border:0px #FFFFFF none; margin-top:5px;" name="myiFrame" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="120px" width="100%"></iframe></div><div class="clear"></div>
<p><small><strong>Qısa URL</strong>: http://www.elchi.az/?p=73079</small></p>
<div class="clear"></div>
<div class="share">
<p>
<a href="http://digg.com/submit?phase=2&amp;url=http://www.elchi.az/2017/02/moskva-erm%c9%99nistanin-ipini-yigir-yeni-qarabag-t%c9%99l%c9%99si/&amp;title=Moskva Ermənistanın “ipini yığır” &#8211; yeni Qarabağ tələsi&#8230;"><img src="http://www.elchi.az/wp-content/themes/Advanced-Newspaper/images/digg.png" alt=""/></a>
<a href="http://del.icio.us/post?url=http://www.elchi.az/2017/02/moskva-erm%c9%99nistanin-ipini-yigir-yeni-qarabag-t%c9%99l%c9%99si/&amp;title=Moskva Ermənistanın “ipini yığır” &#8211; yeni Qarabağ tələsi&#8230;"><img src="http://www.elchi.az/wp-content/themes/Advanced-Newspaper/images/delicious.png" alt=""/></a>
<a href="http://www.facebook.com/share.php?u=http://www.elchi.az/2017/02/moskva-erm%c9%99nistanin-ipini-yigir-yeni-qarabag-t%c9%99l%c9%99si/&amp;t=Moskva Ermənistanın “ipini yığır” &#8211; yeni Qarabağ tələsi&#8230;"><img src="http://www.elchi.az/wp-content/themes/Advanced-Newspaper/images/facebook.png" alt=""/></a>
<a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://www.elchi.az/2017/02/moskva-erm%c9%99nistanin-ipini-yigir-yeni-qarabag-t%c9%99l%c9%99si/&amp;title=Moskva Ermənistanın “ipini yığır” &#8211; yeni Qarabağ tələsi&#8230;"><img src="http://www.elchi.az/wp-content/themes/Advanced-Newspaper/images/googlebookmark.png" alt=""/></a>
<a href="http://sphinn.com/submit.php?url=http://www.elchi.az/2017/02/moskva-erm%c9%99nistanin-ipini-yigir-yeni-qarabag-t%c9%99l%c9%99si/&amp;title=Moskva Ermənistanın “ipini yığır” &#8211; yeni Qarabağ tələsi&#8230;"><img src="http://www.elchi.az/wp-content/themes/Advanced-Newspaper/images/sphinn.gif" alt=""/></a>
<a href="http://www.stumbleupon.com/submit?url=http://www.elchi.az/2017/02/moskva-erm%c9%99nistanin-ipini-yigir-yeni-qarabag-t%c9%99l%c9%99si/&amp;title=Moskva Ermənistanın “ipini yığır” &#8211; yeni Qarabağ tələsi&#8230;"><img src="http://www.elchi.az/wp-content/themes/Advanced-Newspaper/images/stumbleupon.png" alt=""/></a>
<a href="http://technorati.com/faves?add=http://www.elchi.az/2017/02/moskva-erm%c9%99nistanin-ipini-yigir-yeni-qarabag-t%c9%99l%c9%99si/"><img src="http://www.elchi.az/wp-content/themes/Advanced-Newspaper/images/technorati.png" alt=""/></a>
</p>
</div>
</div>
</div>
<div class="yaniclent">
﻿<div id="wideSidebar">
<div class="widget wideSidebarWidget">
<a href="http://www.elchi.az/2017/02/turkiy%c9%99nin-%c9%99l-baba-girm%c9%99sin%c9%99-abs-dan-reaksiya/" title="Türkiyənin Əl Baba girməsinə ABŞ-dan &#8211; Reaksiya">
<a href="http://www.elchi.az/2017/02/turkiy%c9%99nin-%c9%99l-baba-girm%c9%99sin%c9%99-abs-dan-reaksiya/"><h2 class="lent-basliq">Türkiyənin Əl Baba girməsinə ABŞ-dan &#8211; Reaksiya ...</h2></a>
<img width="80" height="60" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/dorrian.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/dorrian.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/dorrian.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/dorrian.jpg?resize=150%2C115 150w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/dorrian.jpg?resize=234%2C172 234w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/dorrian.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">İŞİD terror qruplaşması Əl Babda çətin vəziyyətdədir. Bu sözləri İŞİD-ə ...</div>
</a>
<span class="featuredPost2Meta">9 Fev - 09:17 / <span><span class="screen-reader-text">Türkiyənin Əl Baba girməsinə ABŞ-dan &#8211; Reaksiya üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/turkiy%c9%99nin-%c9%99l-baba-girm%c9%99sin%c9%99-abs-dan-reaksiya/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/moskva-erm%c9%99nistanin-ipini-yigir-yeni-qarabag-t%c9%99l%c9%99si/" title="Moskva Ermənistanın “ipini yığır” &#8211; yeni Qarabağ tələsi&#8230;">
<a href="http://www.elchi.az/2017/02/moskva-erm%c9%99nistanin-ipini-yigir-yeni-qarabag-t%c9%99l%c9%99si/"><h2 class="lent-basliq">Moskva Ermənistanın “ipini yığır” &#8211; yeni Qarabağ tələsi&# ...</h2></a>
<img width="80" height="60" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2327021.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2327021.jpg?w=440 440w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2327021.jpg?resize=300%2C225 300w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2327021.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2327021.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2327021.jpg?resize=150%2C115 150w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2327021.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">İşğalçı ölkə tarixində ən saxta seçkilərin keçirilməsi gözlənilir; parlamentli respublikada ...</div>
</a>
<span class="featuredPost2Meta">9 Fev - 09:14 / <span><span class="screen-reader-text">Moskva Ermənistanın “ipini yığır” &#8211; yeni Qarabağ tələsi&#8230; üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/moskva-erm%c9%99nistanin-ipini-yigir-yeni-qarabag-t%c9%99l%c9%99si/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/rayonlara-qar-yagacaq-2/" title="Rayonlara qar yağacaq">
<a href="http://www.elchi.az/2017/02/rayonlara-qar-yagacaq-2/"><h2 class="lent-basliq">Rayonlara qar yağacaq ...</h2></a>
<img width="80" height="60" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/qarli20baki2020172029-1.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/qarli20baki2020172029-1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/qarli20baki2020172029-1.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/qarli20baki2020172029-1.jpg?resize=150%2C115 150w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/qarli20baki2020172029-1.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">&nbsp; Fevralın 9-da Bakıda və Abşeron yarımadasında bəzi yerlərdə arabir ...</div>
</a>
<span class="featuredPost2Meta">9 Fev - 09:03 / <span><span class="screen-reader-text">Rayonlara qar yağacaq üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/rayonlara-qar-yagacaq-2/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/abs-a-dus%c9%99n-d%c9%99hs%c9%99tli-meteoritin-videosu/" title="ABŞ-a düşən dəhşətli meteoritin &#8211; Videosu">
<a href="http://www.elchi.az/2017/02/abs-a-dus%c9%99n-d%c9%99hs%c9%99tli-meteoritin-videosu/"><h2 class="lent-basliq">ABŞ-a düşən dəhşətli meteoritin &#8211; Videosu ...</h2></a>
<img width="80" height="60" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/external.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/external.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/external.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/external.jpg?resize=150%2C115 150w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/external.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">İki gün əvvəl ABŞ-ın İllinois ştatına düşən meteoritin görüntüləri yayılıb. ...</div>
</a>
<span class="featuredPost2Meta">9 Fev - 08:45 / <span><span class="screen-reader-text">ABŞ-a düşən dəhşətli meteoritin &#8211; Videosu üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/abs-a-dus%c9%99n-d%c9%99hs%c9%99tli-meteoritin-videosu/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/kreml-givini-rusiya-oldurm%c9%99yib/" title="Kreml: “Givini Rusiya öldürməyib”">
<a href="http://www.elchi.az/2017/02/kreml-givini-rusiya-oldurm%c9%99yib/"><h2 class="lent-basliq">Kreml: “Givini Rusiya öldürməyib” ...</h2></a>
<img width="80" height="60" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1386417868Dmitry-Peskov_2663252b.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1386417868Dmitry-Peskov_2663252b.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1386417868Dmitry-Peskov_2663252b.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1386417868Dmitry-Peskov_2663252b.jpg?resize=150%2C115 150w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1386417868Dmitry-Peskov_2663252b.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Mixail Tolstıxın öldürülməsinə Rusiyanın heç bir aidiyyəti yoxdur. Bunu jurnalistlərə ...</div>
</a>
<span class="featuredPost2Meta">9 Fev - 08:44 / <span><span class="screen-reader-text">Kreml: “Givini Rusiya öldürməyib” üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/kreml-givini-rusiya-oldurm%c9%99yib/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/caqaryandan-s-400-l%c9%99rl%c9%99-bagli-aciqlama/" title="Caqaryandan S-400-lərlə bağlı açıqlama">
<a href="http://www.elchi.az/2017/02/caqaryandan-s-400-l%c9%99rl%c9%99-bagli-aciqlama/"><h2 class="lent-basliq">Caqaryandan S-400-lərlə bağlı açıqlama ...</h2></a>
<img width="80" height="60" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/s-400.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/s-400.jpg?w=399 399w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/s-400.jpg?resize=300%2C226 300w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/s-400.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/s-400.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/s-400.jpg?resize=150%2C115 150w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/s-400.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Rusiyanın S-400 raket komplekslərinin İrana çatdırılması həqiqətə uyğun deyil. Bunu ...</div>
</a>
<span class="featuredPost2Meta">9 Fev - 08:41 / <span><span class="screen-reader-text">Caqaryandan S-400-lərlə bağlı açıqlama üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/caqaryandan-s-400-l%c9%99rl%c9%99-bagli-aciqlama/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/manat-mohk%c9%99ml%c9%99nir-banklar-m%c9%99z%c9%99nn%c9%99-manipulyasiyasina-gedir/" title="Manat möhkəmlənir &#8211; banklar məzənnə manipulyasiyasına gedir">
<a href="http://www.elchi.az/2017/02/manat-mohk%c9%99ml%c9%99nir-banklar-m%c9%99z%c9%99nn%c9%99-manipulyasiyasina-gedir/"><h2 class="lent-basliq">Manat möhkəmlənir &#8211; banklar məzənnə manipulyasiyasına gedir ...</h2></a>
<img width="80" height="60" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325935.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325935.jpg?w=400 400w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325935.jpg?resize=300%2C225 300w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325935.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325935.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325935.jpg?resize=150%2C115 150w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325935.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Ekspertlər bildirirlər ki, “məzənnə oyunları”ndan itirən əhali, zərbə alan isə ...</div>
</a>
<span class="featuredPost2Meta">9 Fev - 08:39 / <span><span class="screen-reader-text">Manat möhkəmlənir &#8211; banklar məzənnə manipulyasiyasına gedir üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/manat-mohk%c9%99ml%c9%99nir-banklar-m%c9%99z%c9%99nn%c9%99-manipulyasiyasina-gedir/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/rusiya-v%c9%99-israil-az%c9%99rbaycana-nota-verdi/" title="Rusiya və İsrail Azərbaycana nota verdi">
<a href="http://www.elchi.az/2017/02/rusiya-v%c9%99-israil-az%c9%99rbaycana-nota-verdi/"><h2 class="lent-basliq">Rusiya və İsrail Azərbaycana nota verdi ...</h2></a>
<img width="80" height="60" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/Elmar20MC999mmC999dyarov.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/Elmar20MC999mmC999dyarov.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/Elmar20MC999mmC999dyarov.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/Elmar20MC999mmC999dyarov.jpg?resize=150%2C115 150w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/Elmar20MC999mmC999dyarov.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">&nbsp; Azərbaycanın xarici işlər naziri Elmar Məmmədyarov &#8220;RİA Novosti&#8221; agentliyinə ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 22:34 / <span><span class="screen-reader-text">Rusiya və İsrail Azərbaycana nota verdi üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/rusiya-v%c9%99-israil-az%c9%99rbaycana-nota-verdi/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/gence-10-sayli-m%c9%99kt%c9%99bd%c9%99-n%c9%99-bas-verir-redaksiyaya-sikay%c9%99t/" title="Gəncə 10 saylı məktəbdə nə baş verir? &#8211; Redaksiyaya şikayət">
<a href="http://www.elchi.az/2017/02/gence-10-sayli-m%c9%99kt%c9%99bd%c9%99-n%c9%99-bas-verir-redaksiyaya-sikay%c9%99t/"><h2 class="lent-basliq">Gəncə 10 saylı məktəbdə nə baş verir? &#8211; Redaksiyaya şikayət ...</h2></a>
<img width="80" height="60" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/1485167336_images-1.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/1485167336_images-1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/1485167336_images-1.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/1485167336_images-1.jpg?resize=150%2C115 150w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/1485167336_images-1.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Redaksiyamıza Gəncə şəhəri 10 saylı orta məktəbi barədə  bir qrup müəllim ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 22:26 / <span><span class="screen-reader-text">Gəncə 10 saylı məktəbdə nə baş verir? &#8211; Redaksiyaya şikayət üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/gence-10-sayli-m%c9%99kt%c9%99bd%c9%99-n%c9%99-bas-verir-redaksiyaya-sikay%c9%99t/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/kims%c9%99siz-usaqlara-pulsuz-goz-muayin%c9%99l%c9%99ri/" title="Kimsəsiz uşaqlara pulsuz göz müayinələri  ">
<a href="http://www.elchi.az/2017/02/kims%c9%99siz-usaqlara-pulsuz-goz-muayin%c9%99l%c9%99ri/"><h2 class="lent-basliq">Kimsəsiz uşaqlara pulsuz göz müayinələri   ...</h2></a>
<img width="80" height="60" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/TP5B7952.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/TP5B7952.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/TP5B7952.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/TP5B7952.jpg?resize=150%2C115 150w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/TP5B7952.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Azercell Telekom MMC-nin dəstəyi ilə fəaliyyət göstərən “Mobil Göz Klinikası”-nın ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 21:45 / <span><span class="screen-reader-text">Kimsəsiz uşaqlara pulsuz göz müayinələri   üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/kims%c9%99siz-usaqlara-pulsuz-goz-muayin%c9%99l%c9%99ri/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/az%c9%99rbaycan-prezidentinin-kom%c9%99kcisi-i%c9%99t-bas-katibi-il%c9%99-gorusub/" title="Azərbaycan prezidentinin köməkçisi İƏT baş katibi ilə görüşüb">
<a href="http://www.elchi.az/2017/02/az%c9%99rbaycan-prezidentinin-kom%c9%99kcisi-i%c9%99t-bas-katibi-il%c9%99-gorusub/"><h2 class="lent-basliq">Azərbaycan prezidentinin köməkçisi İƏT baş katibi ilə görüşüb ...</h2></a>
<img width="80" height="60" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326705.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326705.jpg?w=440 440w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326705.jpg?resize=300%2C225 300w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326705.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326705.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326705.jpg?resize=150%2C115 150w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326705.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Azərbaycan prezidentinin ictimai-siyasi məsələlər üzrə köməkçisi Əli Həsənov Ciddə şəhərində ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 21:19 / <span><span class="screen-reader-text">Azərbaycan prezidentinin köməkçisi İƏT baş katibi ilə görüşüb üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/az%c9%99rbaycan-prezidentinin-kom%c9%99kcisi-i%c9%99t-bas-katibi-il%c9%99-gorusub/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/ilham-%c9%99liyev-lukasenkoya-t%c9%99s%c9%99kkur-etdi/" title="İlham Əliyev Lukaşenkoya təşəkkür etdi">
<a href="http://www.elchi.az/2017/02/ilham-%c9%99liyev-lukasenkoya-t%c9%99s%c9%99kkur-etdi/"><h2 class="lent-basliq">İlham Əliyev Lukaşenkoya təşəkkür etdi ...</h2></a>
<img width="80" height="60" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/medal20teqdimati20azvision.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/medal20teqdimati20azvision.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/medal20teqdimati20azvision.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/medal20teqdimati20azvision.jpg?resize=150%2C115 150w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/medal20teqdimati20azvision.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">&nbsp; Fevralın 8-də Azərbaycan prezidenti İlham Əliyev Belarus prezidenti Aleksandr ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 21:10 / <span><span class="screen-reader-text">İlham Əliyev Lukaşenkoya təşəkkür etdi üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/ilham-%c9%99liyev-lukasenkoya-t%c9%99s%c9%99kkur-etdi/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/az%c9%99rbaycan-aprel-doyusl%c9%99rind%c9%99n-daha-boyuk-%c9%99m%c9%99liyyata-baslayacaq-erm%c9%99ni-kiv-i/" title="Azərbaycan aprel döyüşlərindən daha böyük əməliyyata başlayacaq &#8211; Erməni KİV-i">
<a href="http://www.elchi.az/2017/02/az%c9%99rbaycan-aprel-doyusl%c9%99rind%c9%99n-daha-boyuk-%c9%99m%c9%99liyyata-baslayacaq-erm%c9%99ni-kiv-i/"><h2 class="lent-basliq">Azərbaycan aprel döyüşlərindən daha böyük əməliyyata başlayacaq ...</h2></a>
<img width="80" height="60" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/271447.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/271447.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/271447.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/271447.jpg?resize=150%2C115 150w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/271447.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Ermənistan KİV-i Qarabağ ətrafında gedən siyasi və hərbi proseslər barəsində ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 18:10 / <span><span class="screen-reader-text">Azərbaycan aprel döyüşlərindən daha böyük əməliyyata başlayacaq &#8211; Erməni KİV-i üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/az%c9%99rbaycan-aprel-doyusl%c9%99rind%c9%99n-daha-boyuk-%c9%99m%c9%99liyyata-baslayacaq-erm%c9%99ni-kiv-i/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/azerspace-1-50-milyon-dollar-pul-qazanib/" title="`Azerspace-1` 50 milyon dollar pul qazanıb">
<a href="http://www.elchi.az/2017/02/azerspace-1-50-milyon-dollar-pul-qazanib/"><h2 class="lent-basliq">`Azerspace-1` 50 milyon dollar pul qazanıb ...</h2></a>
<img width="80" height="60" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/SAT_GEO_Azersat_high.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/SAT_GEO_Azersat_high.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/SAT_GEO_Azersat_high.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/SAT_GEO_Azersat_high.jpg?resize=150%2C115 150w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/SAT_GEO_Azersat_high.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Bu gün Azərbaycan Respublikasının ilk telekommunikasiya peyki ”Azerspace-1”peykinin orbitə buraxılmasının ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 17:52 / <span><span class="screen-reader-text">`Azerspace-1` 50 milyon dollar pul qazanıb üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/azerspace-1-50-milyon-dollar-pul-qazanib/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/araz-%c9%99lizad%c9%99nin-deputat-mandatinin-l%c9%99gvi-t%c9%99l%c9%99b-olunur-s%c9%99y-s%c9%99y-danisdiqi-ucun/" title="Araz Əlizadənin deputat mandatının ləğvi tələb olunur- Səy-səy danışdıqı üçün">
<a href="http://www.elchi.az/2017/02/araz-%c9%99lizad%c9%99nin-deputat-mandatinin-l%c9%99gvi-t%c9%99l%c9%99b-olunur-s%c9%99y-s%c9%99y-danisdiqi-ucun/"><h2 class="lent-basliq">Araz Əlizadənin deputat mandatının ləğvi tələb olunur- Səy-səy da ...</h2></a>
<img width="80" height="60" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1486528781_1.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1486528781_1.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1486528781_1.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1486528781_1.jpg?resize=150%2C115 150w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1486528781_1.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Fəzail Ağamalı: “Genetik kodlarının ona diktə etdiyi davranışdır”; Adil Əliyev: ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 17:50 / <span><span class="screen-reader-text">Araz Əlizadənin deputat mandatının ləğvi tələb olunur- Səy-səy danışdıqı üçün üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/araz-%c9%99lizad%c9%99nin-deputat-mandatinin-l%c9%99gvi-t%c9%99l%c9%99b-olunur-s%c9%99y-s%c9%99y-danisdiqi-ucun/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/lal%c9%99-%c9%99mirova-faiqin-ev-dustaqligina-buraxilmasini-ist%c9%99yir%c9%99m-s%c9%99hh%c9%99tind%c9%99n-cox-narahatam/" title="Lalə Əmirova: Faiqin ev dustaqlığına buraxılmasını istəyirəm, səhhətindən çox narahatam">
<a href="http://www.elchi.az/2017/02/lal%c9%99-%c9%99mirova-faiqin-ev-dustaqligina-buraxilmasini-ist%c9%99yir%c9%99m-s%c9%99hh%c9%99tind%c9%99n-cox-narahatam/"><h2 class="lent-basliq">Lalə Əmirova: Faiqin ev dustaqlığına buraxılmasını istəyirəm, sə ...</h2></a>
<img width="80" height="60" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/886A54F0-E605-4086-AD03-05182BB4A42D_w250_r1_s.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/886A54F0-E605-4086-AD03-05182BB4A42D_w250_r1_s.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/886A54F0-E605-4086-AD03-05182BB4A42D_w250_r1_s.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/886A54F0-E605-4086-AD03-05182BB4A42D_w250_r1_s.jpg?resize=150%2C115 150w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/886A54F0-E605-4086-AD03-05182BB4A42D_w250_r1_s.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Lalə Əmirova və Faiq Əmirli (Foto Lalə Əmirlinin Facebook səhifəsindən ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 17:42 / <span><span class="screen-reader-text">Lalə Əmirova: Faiqin ev dustaqlığına buraxılmasını istəyirəm, səhhətindən çox narahatam üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/lal%c9%99-%c9%99mirova-faiqin-ev-dustaqligina-buraxilmasini-ist%c9%99yir%c9%99m-s%c9%99hh%c9%99tind%c9%99n-cox-narahatam/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/is-adami-cocuq-m%c9%99rcanlida-qusculuq-fermasi-acir-olk%c9%99-bascisinin-tapsirigina-ilk-reaksiya-2/" title="İş adamı Cocuq Mərcanlıda quşçuluq ferması açır –  Ölkə başçısının tapşırığına ilk reaksiya">
<a href="http://www.elchi.az/2017/02/is-adami-cocuq-m%c9%99rcanlida-qusculuq-fermasi-acir-olk%c9%99-bascisinin-tapsirigina-ilk-reaksiya-2/"><h2 class="lent-basliq">İş adamı Cocuq Mərcanlıda quşçuluq ferması açır –  Ölkə baş ...</h2></a>
<img width="80" height="60" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/murvet.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/murvet.jpg?w=332 332w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/murvet.jpg?resize=300%2C226 300w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/murvet.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/murvet.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/murvet.jpg?resize=150%2C115 150w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/murvet.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Cocuq Mərcanlı kəndinin yenidən qurulması ilə bağlı müvafiq sərəncam imzalanıb. ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 17:33 / <span><span class="screen-reader-text">İş adamı Cocuq Mərcanlıda quşçuluq ferması açır –  Ölkə başçısının tapşırığına ilk reaksiya üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/is-adami-cocuq-m%c9%99rcanlida-qusculuq-fermasi-acir-olk%c9%99-bascisinin-tapsirigina-ilk-reaksiya-2/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/sabah-bakida-sulu-qar-rayonlarda-qar-yagacaq/" title="Sabah Bakıda sulu qar, rayonlarda qar yağacaq">
<a href="http://www.elchi.az/2017/02/sabah-bakida-sulu-qar-rayonlarda-qar-yagacaq/"><h2 class="lent-basliq">Sabah Bakıda sulu qar, rayonlarda qar yağacaq ...</h2></a>
<img width="80" height="60" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326201.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326201.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326201.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326201.jpg?resize=150%2C115 150w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326201.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Fevralın 9-da Bakıda və Abşeron yarımadasında bəzi yerlərdə arabir yağış ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 17:14 / <span><span class="screen-reader-text">Sabah Bakıda sulu qar, rayonlarda qar yağacaq üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/sabah-bakida-sulu-qar-rayonlarda-qar-yagacaq/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/abs-ordusu-tam-doyus-hazirligi-v%c9%99ziyy%c9%99tin%c9%99-g%c9%99tirildi/" title="ABŞ ordusu tam döyüş hazırlığı vəziyyətinə gətirildi">
<a href="http://www.elchi.az/2017/02/abs-ordusu-tam-doyus-hazirligi-v%c9%99ziyy%c9%99tin%c9%99-g%c9%99tirildi/"><h2 class="lent-basliq">ABŞ ordusu tam döyüş hazırlığı vəziyyətinə gətirildi ...</h2></a>
<img width="80" height="60" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326293.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326293.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326293.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326293.jpg?resize=150%2C115 150w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326293.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">ABŞ-ın Fars körfəzindəki bütün qüvvələri tam döyüş hazırlığı vəziyyətinə gətirilib. ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 16:24 / <span><span class="screen-reader-text">ABŞ ordusu tam döyüş hazırlığı vəziyyətinə gətirildi üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/abs-ordusu-tam-doyus-hazirligi-v%c9%99ziyy%c9%99tin%c9%99-g%c9%99tirildi/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/dunya-mediasi-lapsinin-az%c9%99rbaycana-g%c9%99tirilm%c9%99sind%c9%99n-yazdi/" title="Dünya mediası Lapşinin Azərbaycana gətirilməsindən yazdı">
<a href="http://www.elchi.az/2017/02/dunya-mediasi-lapsinin-az%c9%99rbaycana-g%c9%99tirilm%c9%99sind%c9%99n-yazdi/"><h2 class="lent-basliq">Dünya mediası Lapşinin Azərbaycana gətirilməsindən yazdı ...</h2></a>
<img width="80" height="60" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326217.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326217.jpg?w=440 440w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326217.jpg?resize=300%2C225 300w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326217.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326217.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326217.jpg?resize=150%2C115 150w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326217.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Dağlıq Qarabağa Azərbaycan hökumətindən icazəsiz dəfələrlə səfər etmiş blogger Aleksandr ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 16:14 / <span><span class="screen-reader-text">Dünya mediası Lapşinin Azərbaycana gətirilməsindən yazdı üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/dunya-mediasi-lapsinin-az%c9%99rbaycana-g%c9%99tirilm%c9%99sind%c9%99n-yazdi/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/ir%c9%99van-bakinin-x%c9%99b%c9%99rini-t%c9%99sdiql%c9%99di-itkil%c9%99ri-var/" title="İrəvan Bakının xəbərini təsdiqlədi: İtkiləri var">
<a href="http://www.elchi.az/2017/02/ir%c9%99van-bakinin-x%c9%99b%c9%99rini-t%c9%99sdiql%c9%99di-itkil%c9%99ri-var/"><h2 class="lent-basliq">İrəvan Bakının xəbərini təsdiqlədi: İtkiləri var ...</h2></a>
<img width="80" height="60" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/ermeni-esgerrr.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/ermeni-esgerrr.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/ermeni-esgerrr.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/ermeni-esgerrr.jpg?resize=150%2C115 150w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/ermeni-esgerrr.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Dağlıq Qarabağda 1 erməni hərbçisi öldürülüb, 1-i isə yaralanıb. Bu ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 15:53 / <span><span class="screen-reader-text">İrəvan Bakının xəbərini təsdiqlədi: İtkiləri var üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/ir%c9%99van-bakinin-x%c9%99b%c9%99rini-t%c9%99sdiql%c9%99di-itkil%c9%99ri-var/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/bir-foto-il%c9%99-m%c9%99shurlasan-mu%c9%99llim-nagillar-danisiram-video/" title="Bir foto ilə məşhurlaşan müəllim: `Nağıllar danışıram..` (VİDEO)">
<a href="http://www.elchi.az/2017/02/bir-foto-il%c9%99-m%c9%99shurlasan-mu%c9%99llim-nagillar-danisiram-video/"><h2 class="lent-basliq">Bir foto ilə məşhurlaşan müəllim: `Nağıllar danışıram..` (VİDEO ...</h2></a>
<img width="80" height="60" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/meshur20muallim202017.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/meshur20muallim202017.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/meshur20muallim202017.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/meshur20muallim202017.jpg?resize=150%2C115 150w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/meshur20muallim202017.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">&nbsp; &#8220;Uşaqları kəndin aşağısından götürüb məktəbə gətirirəm&#8221; Yardımlı rayonunun Dəlləkli ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 15:28 / <span><span class="screen-reader-text">Bir foto ilə məşhurlaşan müəllim: `Nağıllar danışıram..` (VİDEO) üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/bir-foto-il%c9%99-m%c9%99shurlasan-mu%c9%99llim-nagillar-danisiram-video/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/israild%c9%99n-lapsin-aciqlamasi/" title="İsraildən Lapşin açıqlaması">
<a href="http://www.elchi.az/2017/02/israild%c9%99n-lapsin-aciqlamasi/"><h2 class="lent-basliq">İsraildən Lapşin açıqlaması ...</h2></a>
<img width="80" height="60" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/emmanuel_naxon.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/emmanuel_naxon.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/emmanuel_naxon.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/emmanuel_naxon.jpg?resize=150%2C115 150w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/emmanuel_naxon.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">İsrail blogger Aleksandr Lapşinin işini diqqətlə izləyir. Bunu “RİA Novosti” ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 14:04 / <span><span class="screen-reader-text">İsraildən Lapşin açıqlaması üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/israild%c9%99n-lapsin-aciqlamasi/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/lapsinin-ekstradisiyasi-jirinovski-q%c9%99z%c9%99blidir-rusiya-xin-m%c9%99yusdur-video/" title="Lapşinin ekstradisiyası: Jirinovski qəzəblidir, Rusiya XİN məyusdur &#8211; VİDEO">
<a href="http://www.elchi.az/2017/02/lapsinin-ekstradisiyasi-jirinovski-q%c9%99z%c9%99blidir-rusiya-xin-m%c9%99yusdur-video/"><h2 class="lent-basliq">Lapşinin ekstradisiyası: Jirinovski qəzəblidir, Rusiya XİN məyusdur & ...</h2></a>
<img width="80" height="60" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326273.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326273.jpg?w=300 300w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326273.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326273.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326273.jpg?resize=150%2C115 150w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2326273.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Bloqqer Aleksandr Lapşinin Bakıya ekstradisiyasına Rusiyada da qızğın müzakirə olunur. ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 13:59 / <span><span class="screen-reader-text">Lapşinin ekstradisiyası: Jirinovski qəzəblidir, Rusiya XİN məyusdur &#8211; VİDEO üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/lapsinin-ekstradisiyasi-jirinovski-q%c9%99z%c9%99blidir-rusiya-xin-m%c9%99yusdur-video/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/lapsinl%c9%99-bagli-danisiqlar-aparilmir-putinin-sozcusu/" title="`Lapşinlə bağlı danışıqlar aparılmır` &#8211; Putinin sözçüsü">
<a href="http://www.elchi.az/2017/02/lapsinl%c9%99-bagli-danisiqlar-aparilmir-putinin-sozcusu/"><h2 class="lent-basliq">`Lapşinlə bağlı danışıqlar aparılmır` &#8211; Putinin sözçüsü ...</h2></a>
<img width="80" height="60" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/639eda1781a709b5740ef1765c11c53752.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/639eda1781a709b5740ef1765c11c53752.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/639eda1781a709b5740ef1765c11c53752.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/639eda1781a709b5740ef1765c11c53752.jpg?resize=150%2C115 150w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/639eda1781a709b5740ef1765c11c53752.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Rusiya prezidenti Vladimir Putinin mətbuat katibi Dmitri Peskov bəyan edib ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 13:38 / <span><span class="screen-reader-text">`Lapşinlə bağlı danışıqlar aparılmır` &#8211; Putinin sözçüsü üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/lapsinl%c9%99-bagli-danisiqlar-aparilmir-putinin-sozcusu/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/sotlandiya-avropa-birliyind%c9%99-qalacaq-parlament-brexit-d%c9%99n-imtina-etdi/" title="Şotlandiya Avropa Birliyində qalacaq: Parlament Brexit-dən imtina etdi">
<a href="http://www.elchi.az/2017/02/sotlandiya-avropa-birliyind%c9%99-qalacaq-parlament-brexit-d%c9%99n-imtina-etdi/"><h2 class="lent-basliq">Şotlandiya Avropa Birliyində qalacaq: Parlament Brexit-dən imtina etdi ...</h2></a>
<img width="80" height="60" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/shotland20parlamenti.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/shotland20parlamenti.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/shotland20parlamenti.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/shotland20parlamenti.jpg?resize=150%2C115 150w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/shotland20parlamenti.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">&nbsp; Şotlandiya parlamenti böyük səs çoxluğu ilə Britaniyanın Avropa Birliyindən ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 13:37 / <span><span class="screen-reader-text">Şotlandiya Avropa Birliyində qalacaq: Parlament Brexit-dən imtina etdi üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/sotlandiya-avropa-birliyind%c9%99-qalacaq-parlament-brexit-d%c9%99n-imtina-etdi/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/erm%c9%99nistan-parlamentind%c9%99-lapsin-muzakir%c9%99si/" title="Ermənistan parlamentində Lapşin müzakirəsi">
<a href="http://www.elchi.az/2017/02/erm%c9%99nistan-parlamentind%c9%99-lapsin-muzakir%c9%99si/"><h2 class="lent-basliq">Ermənistan parlamentində Lapşin müzakirəsi ...</h2></a>
<img width="80" height="60" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2323698-1.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2323698-1.jpg?w=440 440w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2323698-1.jpg?resize=300%2C225 300w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2323698-1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2323698-1.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2323698-1.jpg?resize=150%2C115 150w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2323698-1.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Hakim partiyanın fraksiya rəhbəri Belarusun KTMT-dən uzaqlaşdırılmasını istədi Ermənistan Belarusun ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 13:36 / <span><span class="screen-reader-text">Ermənistan parlamentində Lapşin müzakirəsi üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/erm%c9%99nistan-parlamentind%c9%99-lapsin-muzakir%c9%99si/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/iran-neft-hasilatinin-azaldilmasini-ist%c9%99yir/" title="İran neft hasilatının azaldılmasını istəyir">
<a href="http://www.elchi.az/2017/02/iran-neft-hasilatinin-azaldilmasini-ist%c9%99yir/"><h2 class="lent-basliq">İran neft hasilatının azaldılmasını istəyir ...</h2></a>
<img width="80" height="60" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/neft20buruqlari.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/neft20buruqlari.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/neft20buruqlari.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/neft20buruqlari.jpg?resize=150%2C115 150w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/neft20buruqlari.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">“Neft bazarı aparıcı istehsalçıların hasilatı azaltmasına yaxşı reaksiya verir”. &nbsp; ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 13:30 / <span><span class="screen-reader-text">İran neft hasilatının azaldılmasını istəyir üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/iran-neft-hasilatinin-azaldilmasini-ist%c9%99yir/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/lukasenko-baki-ucun-el%c9%99-bir-sey-etdi-ki/" title="Lukaşenko Bakı üçün elə bir şey etdi ki…">
<a href="http://www.elchi.az/2017/02/lukasenko-baki-ucun-el%c9%99-bir-sey-etdi-ki/"><h2 class="lent-basliq">Lukaşenko Bakı üçün elə bir şey etdi ki… ...</h2></a>
<img width="80" height="60" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/lukashenko1.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/lukashenko1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/lukashenko1.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/lukashenko1.jpg?resize=150%2C115 150w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/lukashenko1.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Aleksandr Lapşinin Azərbaycana ekstradisiyası uğurumuzdur. Bu sözləri Azərbaycanın işğal altındakı ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 11:09 / <span><span class="screen-reader-text">Lukaşenko Bakı üçün elə bir şey etdi ki… üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/lukasenko-baki-ucun-el%c9%99-bir-sey-etdi-ki/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/cingiz-mubarizin-q%c9%99hr%c9%99manligini-t%c9%99krar-etm%c9%99k-ist%c9%99yirdi-general/" title="`Çingiz Mübarizin qəhrəmanlığını təkrar etmək istəyirdi` &#8211; General">
<a href="http://www.elchi.az/2017/02/cingiz-mubarizin-q%c9%99hr%c9%99manligini-t%c9%99krar-etm%c9%99k-ist%c9%99yirdi-general/"><h2 class="lent-basliq">`Çingiz Mübarizin qəhrəmanlığını təkrar etmək istəyirdi` &#8211; ...</h2></a>
<img width="80" height="60" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/aydemirov20generalllllll.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/aydemirov20generalllllll.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/aydemirov20generalllllll.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/aydemirov20generalllllll.jpg?resize=150%2C115 150w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/aydemirov20generalllllll.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">&nbsp; “Çingiz Qurbanov ermənilərin canına qorxu salan əsgərlərimizdən biri olub. ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 11:08 / <span><span class="screen-reader-text">`Çingiz Mübarizin qəhrəmanlığını təkrar etmək istəyirdi` &#8211; General üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/cingiz-mubarizin-q%c9%99hr%c9%99manligini-t%c9%99krar-etm%c9%99k-ist%c9%99yirdi-general/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/sanasaryan-lapsind%c9%99n-sonra-qarabaga-hec-kim-getm%c9%99z/" title="Sanasaryan: “Lapşindən sonra Qarabağa heç kim getməz”">
<a href="http://www.elchi.az/2017/02/sanasaryan-lapsind%c9%99n-sonra-qarabaga-hec-kim-getm%c9%99z/"><h2 class="lent-basliq">Sanasaryan: “Lapşindən sonra Qarabağa heç kim getməz” ...</h2></a>
<img width="80" height="60" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/lapshin-dtx.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/lapshin-dtx.jpg?w=576 576w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/lapshin-dtx.jpg?resize=300%2C220 300w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/lapshin-dtx.jpg?resize=495%2C363 495w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/lapshin-dtx.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/lapshin-dtx.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/lapshin-dtx.jpg?resize=150%2C115 150w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/lapshin-dtx.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Lapşinin Azərbaycana təhvil verilməsindən sonra heç bir ağlı başında olan ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 10:59 / <span><span class="screen-reader-text">Sanasaryan: “Lapşindən sonra Qarabağa heç kim getməz” üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/sanasaryan-lapsind%c9%99n-sonra-qarabaga-hec-kim-getm%c9%99z/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/prezident-ilham-%c9%99liyevin-belcika-s%c9%99f%c9%99ri-yekunlasdi-muhum-anlasma/" title="Prezident İlham Əliyevin Belçika səfəri yekunlaşdı-mühüm anlaşma">
<a href="http://www.elchi.az/2017/02/prezident-ilham-%c9%99liyevin-belcika-s%c9%99f%c9%99ri-yekunlasdi-muhum-anlasma/"><h2 class="lent-basliq">Prezident İlham Əliyevin Belçika səfəri yekunlaşdı-mühüm anlaşma ...</h2></a>
<img width="80" height="60" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2310726.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2310726.jpg?w=440 440w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2310726.jpg?resize=300%2C225 300w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2310726.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2310726.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2310726.jpg?resize=150%2C115 150w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2310726.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Dövlət başçısı ilə Avropa Komissiyasının prezidenti Jan-Klod Yunkerlə görüşdə Azərbaycan ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 10:56 / <span><span class="screen-reader-text">Prezident İlham Əliyevin Belçika səfəri yekunlaşdı-mühüm anlaşma üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/prezident-ilham-%c9%99liyevin-belcika-s%c9%99f%c9%99ri-yekunlasdi-muhum-anlasma/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/dusm%c9%99nin-novb%c9%99ti-diversiyasinin-qarsisi-alindi-erm%c9%99nil%c9%99r-itki-verdi/" title="Düşmənin növbəti diversiyasının qarşısı alındı &#8211; Ermənilər itki verdi">
<a href="http://www.elchi.az/2017/02/dusm%c9%99nin-novb%c9%99ti-diversiyasinin-qarsisi-alindi-erm%c9%99nil%c9%99r-itki-verdi/"><h2 class="lent-basliq">Düşmənin növbəti diversiyasının qarşısı alındı &#8211; Ermənil ...</h2></a>
<img width="80" height="60" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/ce96e5922911007d0f92d4ba34eaa1ca_800.png?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/ce96e5922911007d0f92d4ba34eaa1ca_800.png?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/ce96e5922911007d0f92d4ba34eaa1ca_800.png?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/ce96e5922911007d0f92d4ba34eaa1ca_800.png?resize=150%2C115 150w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/ce96e5922911007d0f92d4ba34eaa1ca_800.png?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">&nbsp; Fevralın 7-də saat 16.55-dən başlayaraq Ermənistan silahlı qüvvələrinin bölmələri ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 10:55 / <span><span class="screen-reader-text">Düşmənin növbəti diversiyasının qarşısı alındı &#8211; Ermənilər itki verdi üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/dusm%c9%99nin-novb%c9%99ti-diversiyasinin-qarsisi-alindi-erm%c9%99nil%c9%99r-itki-verdi/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/dollar-v%c9%99-avro-k%c9%99skin-ucuzlasdi-r%c9%99smi-m%c9%99z%c9%99nn%c9%99/" title="Dollar və avro kəskin ucuzlaşdı — RƏSMİ MƏZƏNNƏ">
<a href="http://www.elchi.az/2017/02/dollar-v%c9%99-avro-k%c9%99skin-ucuzlasdi-r%c9%99smi-m%c9%99z%c9%99nn%c9%99/"><h2 class="lent-basliq">Dollar və avro kəskin ucuzlaşdı — RƏSMİ MƏZƏNNƏ ...</h2></a>
<img width="80" height="60" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/4670664648_mezennee.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/4670664648_mezennee.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/4670664648_mezennee.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/4670664648_mezennee.jpg?resize=150%2C115 150w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/4670664648_mezennee.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">AMB-dən &#8220;Ölkə.Az&#8221;-a verilən məlumata görə, bu gün ABŞ-ın milli valyutası ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 10:53 / <span><span class="screen-reader-text">Dollar və avro kəskin ucuzlaşdı — RƏSMİ MƏZƏNNƏ üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/dollar-v%c9%99-avro-k%c9%99skin-ucuzlasdi-r%c9%99smi-m%c9%99z%c9%99nn%c9%99/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/rusiya-irana-31-ton-uran-gond%c9%99rib/" title="Rusiya İrana 31 ton uran göndərib">
<a href="http://www.elchi.az/2017/02/rusiya-irana-31-ton-uran-gond%c9%99rib/"><h2 class="lent-basliq">Rusiya İrana 31 ton uran göndərib ...</h2></a>
<img width="80" height="60" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325967.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325967.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325967.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325967.jpg?resize=150%2C115 150w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325967.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Ötən gün Rusiyadan İrana uran konsentratın sonuncu partiyası tədarük edilib.  ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 10:15 / <span><span class="screen-reader-text">Rusiya İrana 31 ton uran göndərib üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/rusiya-irana-31-ton-uran-gond%c9%99rib/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/tramp-v%c9%99-%c9%99rdogan-45-d%c9%99qiq%c9%99-telefonla-danisib/" title="Tramp və Ərdoğan 45 dəqiqə telefonla danışıb">
<a href="http://www.elchi.az/2017/02/tramp-v%c9%99-%c9%99rdogan-45-d%c9%99qiq%c9%99-telefonla-danisib/"><h2 class="lent-basliq">Tramp və Ərdoğan 45 dəqiqə telefonla danışıb ...</h2></a>
<img width="80" height="60" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/16651871_1401084879925350_1022327660_n.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/16651871_1401084879925350_1022327660_n.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/16651871_1401084879925350_1022327660_n.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/16651871_1401084879925350_1022327660_n.jpg?resize=150%2C115 150w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/16651871_1401084879925350_1022327660_n.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">&nbsp; ABŞ prezidenti Donald Trampla türkiyəli həmkarı Rəcəb Tayyib Ərdoğan ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 10:12 / <span><span class="screen-reader-text">Tramp və Ərdoğan 45 dəqiqə telefonla danışıb üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/tramp-v%c9%99-%c9%99rdogan-45-d%c9%99qiq%c9%99-telefonla-danisib/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/dusm%c9%99n-haubitsalardan-at%c9%99s-acib-c%c9%99bh%c9%99d%c9%99-g%c9%99rgin-gec%c9%99/" title="Düşmən haubitsalardan atəş açıb &#8211; Cəbhədə gərgin gecə">
<a href="http://www.elchi.az/2017/02/dusm%c9%99n-haubitsalardan-at%c9%99s-acib-c%c9%99bh%c9%99d%c9%99-g%c9%99rgin-gec%c9%99/"><h2 class="lent-basliq">Düşmən haubitsalardan atəş açıb &#8211; Cəbhədə gərgin gecə ...</h2></a>
<img width="80" height="60" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/14285cebhe66788.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/14285cebhe66788.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/14285cebhe66788.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/14285cebhe66788.jpg?resize=150%2C115 150w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/14285cebhe66788.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Erməni silahlı bölmələri cəbhənin müxtəlif istiqamətlərində 60 və 82 millimetrlik ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 10:11 / <span><span class="screen-reader-text">Düşmən haubitsalardan atəş açıb &#8211; Cəbhədə gərgin gecə üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/dusm%c9%99n-haubitsalardan-at%c9%99s-acib-c%c9%99bh%c9%99d%c9%99-g%c9%99rgin-gec%c9%99/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/bu-gund%c9%99n-hava-pisl%c9%99sir-qar-yagacaq/" title="Bu gündən hava pisləşir – Qar yağacaq">
<a href="http://www.elchi.az/2017/02/bu-gund%c9%99n-hava-pisl%c9%99sir-qar-yagacaq/"><h2 class="lent-basliq">Bu gündən hava pisləşir – Qar yağacaq ...</h2></a>
<img width="80" height="60" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/qarli20baki2020172023.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/qarli20baki2020172023.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/qarli20baki2020172023.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/qarli20baki2020172023.jpg?resize=150%2C115 150w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/qarli20baki2020172023.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">&nbsp; Ekologiya və Təbii Sərvətlər Nazirliyinin Milli Hidrometeorologiya Departamentinin məlumatına ...</div>
</a>
<span class="featuredPost2Meta">8 Fev - 10:07 / <span><span class="screen-reader-text">Bu gündən hava pisləşir – Qar yağacaq üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/bu-gund%c9%99n-hava-pisl%c9%99sir-qar-yagacaq/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/bu-qardaslarin-adi-hec-it-d%c9%99ft%c9%99rind%c9%99-d%c9%99-olmayacaq/" title="&#8220;Bu qardaşların adı heç it dəftərində də olmayacaq&#8221;">
<a href="http://www.elchi.az/2017/02/bu-qardaslarin-adi-hec-it-d%c9%99ft%c9%99rind%c9%99-d%c9%99-olmayacaq/"><h2 class="lent-basliq">&#8220;Bu qardaşların adı heç it dəftərində də olmayacaq&#8221; ...</h2></a>
<img width="80" height="60" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/115249.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/115249.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/115249.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/115249.jpg?resize=150%2C115 150w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/115249.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag"> ...</div>
</a>
<span class="featuredPost2Meta">7 Fev - 23:27 / <span><span class="screen-reader-text">&#8220;Bu qardaşların adı heç it dəftərində də olmayacaq&#8221; üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/bu-qardaslarin-adi-hec-it-d%c9%99ft%c9%99rind%c9%99-d%c9%99-olmayacaq/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/%c9%99li-h%c9%99s%c9%99nov-az%c9%99rbaycan-2017-ci-ild%c9%99-islam-dunyasinin-diqq%c9%99t-m%c9%99rk%c9%99zind%c9%99-olacaq-fotolar/" title="Əli Həsənov: Azərbaycan 2017-ci ildə İslam dünyasının diqqət mərkəzində olacaq &#8211; FOTOLAR">
<a href="http://www.elchi.az/2017/02/%c9%99li-h%c9%99s%c9%99nov-az%c9%99rbaycan-2017-ci-ild%c9%99-islam-dunyasinin-diqq%c9%99t-m%c9%99rk%c9%99zind%c9%99-olacaq-fotolar/"><h2 class="lent-basliq">Əli Həsənov: Azərbaycan 2017-ci ildə İslam dünyasının diqqət mər ...</h2></a>
<img width="80" height="60" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325607.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325607.jpg?w=440 440w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325607.jpg?resize=300%2C225 300w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325607.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325607.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325607.jpg?resize=150%2C115 150w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2325607.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Azərbaycan Respublikası Prezidentinin ictimai-siyasi məsələlər üzrə köməkçisi Əli Həsənov Səudiyyə ...</div>
</a>
<span class="featuredPost2Meta">7 Fev - 23:18 / <span><span class="screen-reader-text">Əli Həsənov: Azərbaycan 2017-ci ildə İslam dünyasının diqqət mərkəzində olacaq &#8211; FOTOLAR üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/%c9%99li-h%c9%99s%c9%99nov-az%c9%99rbaycan-2017-ci-ild%c9%99-islam-dunyasinin-diqq%c9%99t-m%c9%99rk%c9%99zind%c9%99-olacaq-fotolar/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/az%c9%99rbaycanda-n%c9%99-q%c9%99d%c9%99r-masin-var-r%c9%99smi/" title="Azərbaycanda nə qədər maşın var? &#8211; Rəsmi">
<a href="http://www.elchi.az/2017/02/az%c9%99rbaycanda-n%c9%99-q%c9%99d%c9%99r-masin-var-r%c9%99smi/"><h2 class="lent-basliq">Azərbaycanda nə qədər maşın var? &#8211; Rəsmi ...</h2></a>
<img width="80" height="60" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/masin20bazari20azvision.az202017.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/masin20bazari20azvision.az202017.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/masin20bazari20azvision.az202017.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/masin20bazari20azvision.az202017.jpg?resize=150%2C115 150w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/masin20bazari20azvision.az202017.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">&nbsp; 2016-cı ildə Azərbaycanda avtomobil parkının sayı 1.347.812 təşkil edib. ...</div>
</a>
<span class="featuredPost2Meta">7 Fev - 23:12 / <span><span class="screen-reader-text">Azərbaycanda nə qədər maşın var? &#8211; Rəsmi üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/az%c9%99rbaycanda-n%c9%99-q%c9%99d%c9%99r-masin-var-r%c9%99smi/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/lapsin-minskd%c9%99n-az%c9%99rbaycana-g%c9%99tirildi-foto/" title="Lapşin Minskdən Azərbaycana gətirildi &#8211; FOTO">
<a href="http://www.elchi.az/2017/02/lapsin-minskd%c9%99n-az%c9%99rbaycana-g%c9%99tirildi-foto/"><h2 class="lent-basliq">Lapşin Minskdən Azərbaycana gətirildi &#8211; FOTO ...</h2></a>
<img width="80" height="60" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/lapsin20dtx20emeliyyat.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/lapsin20dtx20emeliyyat.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/lapsin20dtx20emeliyyat.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/lapsin20dtx20emeliyyat.jpg?resize=150%2C115 150w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/lapsin20dtx20emeliyyat.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">&nbsp; Azərbaycanın işğal olunmuş ərazilərinə qeyri-qanuni səfər etmiş bloqqer Aleksandr ...</div>
</a>
<span class="featuredPost2Meta">7 Fev - 23:10 / <span><span class="screen-reader-text">Lapşin Minskdən Azərbaycana gətirildi &#8211; FOTO üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/lapsin-minskd%c9%99n-az%c9%99rbaycana-g%c9%99tirildi-foto/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/ai-az%c9%99rbaycan-%c9%99laq%c9%99l%c9%99ri-yuks%c9%99k-s%c9%99viyy%c9%99d%c9%99dir-prezident/" title="`Aİ-Azərbaycan əlaqələri yüksək səviyyədədir` &#8211; Prezident">
<a href="http://www.elchi.az/2017/02/ai-az%c9%99rbaycan-%c9%99laq%c9%99l%c9%99ri-yuks%c9%99k-s%c9%99viyy%c9%99d%c9%99dir-prezident/"><h2 class="lent-basliq">`Aİ-Azərbaycan əlaqələri yüksək səviyyədədir` &#8211; Prezident ...</h2></a>
<img width="80" height="60" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/1486389271787362971_1000x669.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/1486389271787362971_1000x669.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/1486389271787362971_1000x669.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/1486389271787362971_1000x669.jpg?resize=150%2C115 150w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/1486389271787362971_1000x669.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">&#8220;Çox şadam ki, sabah biz Azərbaycanla Avropa İttifaqı arasında yeni ...</div>
</a>
<span class="featuredPost2Meta">6 Fev - 18:40 / <span><span class="screen-reader-text">`Aİ-Azərbaycan əlaqələri yüksək səviyyədədir` &#8211; Prezident üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/ai-az%c9%99rbaycan-%c9%99laq%c9%99l%c9%99ri-yuks%c9%99k-s%c9%99viyy%c9%99d%c9%99dir-prezident/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/prezident-ilham-%c9%99liyev-avropa-parlamentinin-prezidenti-il%c9%99-gorusd%c9%99n-imtina-etdi/" title="Prezident İlham Əliyev Avropa Parlamentinin prezidenti ilə görüşdən imtina etdi">
<a href="http://www.elchi.az/2017/02/prezident-ilham-%c9%99liyev-avropa-parlamentinin-prezidenti-il%c9%99-gorusd%c9%99n-imtina-etdi/"><h2 class="lent-basliq">Prezident İlham Əliyev Avropa Parlamentinin prezidenti ilə görüşdən ...</h2></a>
<img width="80" height="60" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2324378.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2324378.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2324378.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2324378.jpg?resize=150%2C115 150w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2324378.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Brüsseldə səfərdə olan Azərbaycan prezidenti İlham Əliyev Avropa Parlamentinin (AP) ...</div>
</a>
<span class="featuredPost2Meta">6 Fev - 18:39 / <span><span class="screen-reader-text">Prezident İlham Əliyev Avropa Parlamentinin prezidenti ilə görüşdən imtina etdi üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/prezident-ilham-%c9%99liyev-avropa-parlamentinin-prezidenti-il%c9%99-gorusd%c9%99n-imtina-etdi/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/bakida-bir-gund%c9%99-2-vulkan-puskurub-yenil%c9%99nib/" title="Bakıda bir gündə 2 vulkan püskürüb- Yenilənib">
<a href="http://www.elchi.az/2017/02/bakida-bir-gund%c9%99-2-vulkan-puskurub-yenil%c9%99nib/"><h2 class="lent-basliq">Bakıda bir gündə 2 vulkan püskürüb- Yenilənib ...</h2></a>
<img width="80" height="60" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/BakC4B1da20vulkan20pC3BCskC3BCrdC3BC.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/BakC4B1da20vulkan20pC3BCskC3BCrdC3BC.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/BakC4B1da20vulkan20pC3BCskC3BCrdC3BC.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/BakC4B1da20vulkan20pC3BCskC3BCrdC3BC.jpg?resize=150%2C115 150w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/BakC4B1da20vulkan20pC3BCskC3BCrdC3BC.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">&nbsp; AMEA nəzdində Respublika Sesysmoloji Xidmət Mərkəzi (RSXM) Bakıda vulkan ...</div>
</a>
<span class="featuredPost2Meta">6 Fev - 18:35 / <span><span class="screen-reader-text">Bakıda bir gündə 2 vulkan püskürüb- Yenilənib üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/bakida-bir-gund%c9%99-2-vulkan-puskurub-yenil%c9%99nib/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/lapsin-ali-m%c9%99hk%c9%99m%c9%99y%c9%99-muraci%c9%99t-edib/" title="Lapşin Ali Məhkəməyə müraciət edib">
<a href="http://www.elchi.az/2017/02/lapsin-ali-m%c9%99hk%c9%99m%c9%99y%c9%99-muraci%c9%99t-edib/"><h2 class="lent-basliq">Lapşin Ali Məhkəməyə müraciət edib ...</h2></a>
<img width="80" height="60" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1174801_584920858216311_1738954167_n.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1174801_584920858216311_1738954167_n.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1174801_584920858216311_1738954167_n.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1174801_584920858216311_1738954167_n.jpg?resize=150%2C115 150w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1174801_584920858216311_1738954167_n.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Rusiya, İsrail və Ukrayna vətəndaşlığı olan bloqger Aleksandr Lapşinin vəkilləri ...</div>
</a>
<span class="featuredPost2Meta">6 Fev - 18:34 / <span><span class="screen-reader-text">Lapşin Ali Məhkəməyə müraciət edib üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/lapsin-ali-m%c9%99hk%c9%99m%c9%99y%c9%99-muraci%c9%99t-edib/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/az%c9%99rbaycan-vacib-t%c9%99r%c9%99fdasdir-donald-tusk/" title="`Azərbaycan vacib tərəfdaşdır` &#8211; Donald Tusk">
<a href="http://www.elchi.az/2017/02/az%c9%99rbaycan-vacib-t%c9%99r%c9%99fdasdir-donald-tusk/"><h2 class="lent-basliq">`Azərbaycan vacib tərəfdaşdır` &#8211; Donald Tusk ...</h2></a>
<img width="80" height="60" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/14863862dde.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/14863862dde.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/14863862dde.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/14863862dde.jpg?resize=150%2C115 150w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/14863862dde.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Avropa İttifaqı (Aİ) Azərbaycan iqtisadiyyatının modernləşdirilməsi və şaxələndirilməsi çərçivəsində əməkdaşlıq ...</div>
</a>
<span class="featuredPost2Meta">6 Fev - 18:33 / <span><span class="screen-reader-text">`Azərbaycan vacib tərəfdaşdır` &#8211; Donald Tusk üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/az%c9%99rbaycan-vacib-t%c9%99r%c9%99fdasdir-donald-tusk/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/tusk-az%c9%99rbaycanin-%c9%99razi-butovluyunu-suverenliyini-v%c9%99-must%c9%99qilliyini-d%c9%99st%c9%99kl%c9%99yirik/" title="Tusk: “Azərbaycanın ərazi bütövlüyünü, suverenliyini və müstəqilliyini dəstəkləyirik”">
<a href="http://www.elchi.az/2017/02/tusk-az%c9%99rbaycanin-%c9%99razi-butovluyunu-suverenliyini-v%c9%99-must%c9%99qilliyini-d%c9%99st%c9%99kl%c9%99yirik/"><h2 class="lent-basliq">Tusk: “Azərbaycanın ərazi bütövlüyünü, suverenliyini və müstəq ...</h2></a>
<img width="80" height="60" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2324422.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2324422.jpg?w=440 440w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2324422.jpg?resize=300%2C225 300w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2324422.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2324422.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2324422.jpg?resize=150%2C115 150w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2324422.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">“Azərbaycan Avropa İttifaqı üçün vacib tərəfdaşdır”.   APA-nın məlumatına görə, ...</div>
</a>
<span class="featuredPost2Meta">6 Fev - 18:32 / <span><span class="screen-reader-text">Tusk: “Azərbaycanın ərazi bütövlüyünü, suverenliyini və müstəqilliyini dəstəkləyirik” üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/tusk-az%c9%99rbaycanin-%c9%99razi-butovluyunu-suverenliyini-v%c9%99-must%c9%99qilliyini-d%c9%99st%c9%99kl%c9%99yirik/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/rusiyali-deputat-sulh-platformasina-qosulub/" title="Rusiyalı deputat Sülh Platformasına qoşulub">
<a href="http://www.elchi.az/2017/02/rusiyali-deputat-sulh-platformasina-qosulub/"><h2 class="lent-basliq">Rusiyalı deputat Sülh Platformasına qoşulub ...</h2></a>
<img width="80" height="60" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/platforma-loqo.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/platforma-loqo.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/platforma-loqo.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/platforma-loqo.jpg?resize=150%2C115 150w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/platforma-loqo.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Rusiya Federasiyasının Udmurtiya Respublikasının Sarapul rayonu Deputatlar Şurası Prezidiumunun üzvü ...</div>
</a>
<span class="featuredPost2Meta">6 Fev - 16:48 / <span><span class="screen-reader-text">Rusiyalı deputat Sülh Platformasına qoşulub üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/rusiyali-deputat-sulh-platformasina-qosulub/" rel="bookmark">Davamı &raquo;</a></span>
<a href="http://www.elchi.az/2017/02/erm%c9%99nil%c9%99r-metsamorun-baglanmasini-t%c9%99l%c9%99b-edirl%c9%99r/" title="Ermənilər Metsamorun bağlanmasını tələb edirlər">
<a href="http://www.elchi.az/2017/02/erm%c9%99nil%c9%99r-metsamorun-baglanmasini-t%c9%99l%c9%99b-edirl%c9%99r/"><h2 class="lent-basliq">Ermənilər Metsamorun bağlanmasını tələb edirlər ...</h2></a>
<img width="80" height="60" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/metsamor20aes.jpg?resize=80%2C60" class="lent-sekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/metsamor20aes.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/metsamor20aes.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/metsamor20aes.jpg?resize=150%2C115 150w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/metsamor20aes.jpg?resize=200%2C150 200w" sizes="(max-width: 80px) 100vw, 80px"/><div class="lent-sag">Ötən ay Metsamor Atom Elektrik Stansiyasının (AES) yüksək gərginlikli elektrik ...</div>
</a>
<span class="featuredPost2Meta">6 Fev - 16:32 / <span><span class="screen-reader-text">Ermənilər Metsamorun bağlanmasını tələb edirlər üçün</span> şərhlər bağlıdır</span> / <a href="http://www.elchi.az/2017/02/erm%c9%99nil%c9%99r-metsamorun-baglanmasini-t%c9%99l%c9%99b-edirl%c9%99r/" rel="bookmark">Davamı &raquo;</a></span>
</div>
</div>
</div>
<div id="featuredContent">
<div id="kose">
<div class="kose">
<span class="titleCatName"><a href="http://elchi.az/category/son-xeber/kose/">KÖŞƏ YAZILARI</a></span>
<div class="kosequtu">
<div class="kosemuellif">
TOMRİS ƏSGƏRLİ</div>
<a href="http://www.elchi.az/2017/02/gund%c9%99md%c9%99-olmaq-v%c9%99-gund%c9%99-d%c9%99m-olmaq/" title="Gündəmdə olmaq və gündə dəm olmaq">
<img width="200" height="150" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1486314350_179664_res_01.jpg?resize=200%2C150" class="kosesekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1486314350_179664_res_01.jpg?resize=80%2C60 80w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1486314350_179664_res_01.jpg?resize=161%2C120 161w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1486314350_179664_res_01.jpg?resize=200%2C150 200w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1486314350_179664_res_01.jpg?zoom=2&amp;resize=200%2C150 400w" sizes="(max-width: 200px) 100vw, 200px"/><a href="http://www.elchi.az/2017/02/gund%c9%99md%c9%99-olmaq-v%c9%99-gund%c9%99-d%c9%99m-olmaq/"><h3 class="kosebasliq">Gündəmdə olmaq və gündə dəm olmaq</h3></a>
</a>
</div>
<div class="kosequtu">
<div class="kosemuellif">
Rəfail Becanov</div>
<a href="http://www.elchi.az/2017/02/milli-sura-bir-dirijorun-cubugundan-asili-orkestrin-xor-kapellasi/" title="Milli Şura: BİR DİRİJORUN ÇUBUĞUNDAN ASILI ORKESTRİN XOR KAPELLASI">
<img width="199" height="150" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2015/02/refail-becanov-deyib-ki.jpg?resize=199%2C150" class="kosesekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2015/02/refail-becanov-deyib-ki.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2015/02/refail-becanov-deyib-ki.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2015/02/refail-becanov-deyib-ki.jpg?resize=199%2C150 199w" sizes="(max-width: 199px) 100vw, 199px"/><a href="http://www.elchi.az/2017/02/milli-sura-bir-dirijorun-cubugundan-asili-orkestrin-xor-kapellasi/"><h3 class="kosebasliq">Milli Şura: BİR DİRİJORUN ÇUBUĞUNDAN ASILI ORKESTRİN XOR KAPELLASI</h3></a>
</a>
</div>
<div class="kosequtu">
<div class="kosemuellif">
Taleh Şahsuvarlı</div>
<a href="http://www.elchi.az/2016/12/aslan-ismayilov-kimi-buffonlari-niy%c9%99-xatirlamaq-ist%c9%99mir%c9%99m/" title="Aslan İsmayılov kimi buffonları niyə xatırlamaq istəmirəm?">
<img width="200" height="150" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/2132518820taleh-shahsuvarli.jpg?resize=200%2C150" class="kosesekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/2132518820taleh-shahsuvarli.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/2132518820taleh-shahsuvarli.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/2132518820taleh-shahsuvarli.jpg?resize=200%2C150 200w" sizes="(max-width: 200px) 100vw, 200px"/><a href="http://www.elchi.az/2016/12/aslan-ismayilov-kimi-buffonlari-niy%c9%99-xatirlamaq-ist%c9%99mir%c9%99m/"><h3 class="kosebasliq">Aslan İsmayılov kimi buffonları niyə xatırlamaq istəmirəm?</h3></a>
</a>
</div>
</div>
<div class="kose">
<div class="kosequtu">
<div class="kosemuellif">
Alqış HƏSƏNOĞLU</div>
<a href="http://www.elchi.az/2016/12/cilpaq-ayaqlarin-seiriyy%c9%99ti/" title="Çılpaq ayaqların şeiriyyəti&#8230;">
<img width="176" height="150" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/12/Alqis_Musayev1.jpg?resize=176%2C150" class="kosesekil wp-post-image" alt=""/><a href="http://www.elchi.az/2016/12/cilpaq-ayaqlarin-seiriyy%c9%99ti/"><h3 class="kosebasliq">Çılpaq ayaqların şeiriyyəti&#8230;</h3></a>
</a>
</div>
<div class="kosequtu">
<div class="kosemuellif">
Azər Həsrət</div>
<a href="http://www.elchi.az/2016/12/ya-siz-mus%c9%99lman-deyilsiniz-ya-da-az%c9%99r-h%c9%99sr%c9%99tin-cavabi/" title="Ya siz müsəlman deyilsiniz, ya da… — Azər Həsrətin cavabı">
<img width="200" height="150" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/azer-hesret.jpg?resize=200%2C150" class="kosesekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/azer-hesret.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/azer-hesret.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/azer-hesret.jpg?resize=200%2C150 200w" sizes="(max-width: 200px) 100vw, 200px"/><a href="http://www.elchi.az/2016/12/ya-siz-mus%c9%99lman-deyilsiniz-ya-da-az%c9%99r-h%c9%99sr%c9%99tin-cavabi/"><h3 class="kosebasliq">Ya siz müsəlman deyilsiniz, ya da… — Azər Həsrətin cavabı</h3></a>
</a>
</div>
<div class="kosequtu">
<div class="kosemuellif">
Şəfəq Sultan Əlixanlı</div>
<a href="http://www.elchi.az/2016/11/birincilik-zirv%c9%99sind%c9%99/" title="Birincilik zirvəsində">
<img width="200" height="150" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/11/shefeq.jpg?resize=200%2C150" class="kosesekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/11/shefeq.jpg?resize=80%2C60 80w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/11/shefeq.jpg?resize=161%2C120 161w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/11/shefeq.jpg?resize=200%2C150 200w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/11/shefeq.jpg?zoom=2&amp;resize=200%2C150 400w" sizes="(max-width: 200px) 100vw, 200px"/><a href="http://www.elchi.az/2016/11/birincilik-zirv%c9%99sind%c9%99/"><h3 class="kosebasliq">Birincilik zirvəsində</h3></a>
</a>
</div>
</div>
<div class="kose">
<div class="kosequtu">
<div class="kosemuellif">
Ənvər BÖRÜSOY</div>
<a href="http://www.elchi.az/2016/10/gomulmus-teatr-siyas%c9%99ti/" title="GÖMÜLMÜŞ TEATR SİYASƏTİ">
<img width="200" height="150" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/10/anvar_borusoy__1504323506_n.jpg?resize=200%2C150" class="kosesekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/10/anvar_borusoy__1504323506_n.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/10/anvar_borusoy__1504323506_n.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/10/anvar_borusoy__1504323506_n.jpg?resize=200%2C150 200w" sizes="(max-width: 200px) 100vw, 200px"/><a href="http://www.elchi.az/2016/10/gomulmus-teatr-siyas%c9%99ti/"><h3 class="kosebasliq">GÖMÜLMÜŞ TEATR SİYASƏTİ</h3></a>
</a>
</div>
<div class="kosequtu">
<div class="kosemuellif">
Anar Yusifoğlu</div>
<a href="http://www.elchi.az/2016/10/niy%c9%99-bel%c9%99-etdin-ki/" title="Niyə belə etdin ki!..">
<img width="200" height="150" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/10/1475443286.jpg?resize=200%2C150" class="kosesekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/10/1475443286.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/10/1475443286.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/10/1475443286.jpg?resize=200%2C150 200w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/10/1475443286.jpg?zoom=2&amp;resize=200%2C150 400w" sizes="(max-width: 200px) 100vw, 200px"/><a href="http://www.elchi.az/2016/10/niy%c9%99-bel%c9%99-etdin-ki/"><h3 class="kosebasliq">Niyə belə etdin ki!..</h3></a>
</a>
</div>
<div class="kosequtu">
<div class="kosemuellif">
Elçin Mirzəbəyli</div>
<a href="http://www.elchi.az/2016/09/asslan-nec%c9%99-islandi/" title="ASSlan necə islandı&#8230;">
<img width="200" height="150" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/09/axar.az1390910667elcin.jpg?resize=200%2C150" class="kosesekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/09/axar.az1390910667elcin.jpg?w=350 350w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/09/axar.az1390910667elcin.jpg?resize=300%2C223 300w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/09/axar.az1390910667elcin.jpg?resize=80%2C60 80w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/09/axar.az1390910667elcin.jpg?resize=161%2C120 161w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/09/axar.az1390910667elcin.jpg?resize=200%2C150 200w" sizes="(max-width: 200px) 100vw, 200px"/><a href="http://www.elchi.az/2016/09/asslan-nec%c9%99-islandi/"><h3 class="kosebasliq">ASSlan necə islandı&#8230;</h3></a>
</a>
</div>
</div>
</div>
<div class="yuxari">
</div>
<div id="qutu">
<span class="titleCatName"><a href="http://elchi.az/category/son-xeber/siyaset/">SİYASƏT</a></span>
<div class="sol">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/02/lukasenko-baki-ucun-el%c9%99-bir-sey-etdi-ki/" title="Lukaşenko Bakı üçün elə bir şey etdi ki…">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/lukashenko1.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/lukashenko1.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/lukashenko1.jpg?zoom=2&amp;resize=194%2C110 388w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/lukashenko1.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/02/lukasenko-baki-ucun-el%c9%99-bir-sey-etdi-ki/"><h3 class="qutubalacabasliq">Lukaşenko Bakı üçün elə bir şey etdi ki…</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/02/bu-qardaslarin-adi-hec-it-d%c9%99ft%c9%99rind%c9%99-d%c9%99-olmayacaq/" title="&#8220;Bu qardaşların adı heç it dəftərində də olmayacaq&#8221;">
<img width="194" height="110" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/115249.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/115249.jpg?w=540 540w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/115249.jpg?resize=300%2C170 300w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/115249.jpg?resize=495%2C281 495w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/02/115249.jpg?resize=194%2C110 194w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/02/bu-qardaslarin-adi-hec-it-d%c9%99ft%c9%99rind%c9%99-d%c9%99-olmayacaq/"><h3 class="qutubalacabasliq">&#8220;Bu qardaşların adı heç it dəftərində də olmayacaq&#8221;</h3></a>
</a>
</div>
</div>
<div class="orta">
<div class="qutuboyuk">
<a href="http://www.elchi.az/2017/02/s%c9%99rkisyandan-mesaj-%c9%99razil%c9%99ri-qaytarmaga-haziriq/" title="Sərkisyandan mesaj: “Əraziləri qaytarmağa hazırıq”">
<img width="194" height="340" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/serj_2.jpg?resize=194%2C340" class="qutuboyuksekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/serj_2.jpg?resize=194%2C340 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/serj_2.jpg?zoom=2&amp;resize=194%2C340 388w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/serj_2.jpg?zoom=3&amp;resize=194%2C340 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/02/s%c9%99rkisyandan-mesaj-%c9%99razil%c9%99ri-qaytarmaga-haziriq/"><h3 class="qutubalacabasliq">Sərkisyandan mesaj: “Əraziləri qaytarmağa hazırıq”</h3></a>
</a>
</div>
</div>
<div class="sag">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/02/iran-terrorizmin-%c9%99sas-sponsorudur-abs-in-mudafi%c9%99-naziri/" title="`İran terrorizmin əsas sponsorudur` &#8211; ABŞ-ın müdafiə naziri">
<img width="194" height="110" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1_282015_ring8201_c0-211-5362-3337_s885x516.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1_282015_ring8201_c0-211-5362-3337_s885x516.jpg?resize=194%2C110 194w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1_282015_ring8201_c0-211-5362-3337_s885x516.jpg?zoom=2&amp;resize=194%2C110 388w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/1_282015_ring8201_c0-211-5362-3337_s885x516.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/02/iran-terrorizmin-%c9%99sas-sponsorudur-abs-in-mudafi%c9%99-naziri/"><h3 class="qutubalacabasliq">`İran terrorizmin əsas sponsorudur` &#8211; ABŞ-ın müdafiə naziri</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/02/putinin-sensasion-qarabag-plani-zahid-oruc/" title="Putinin sensasion Qarabağ planı – Zahid Oruc">
<img width="194" height="110" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/zahid.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/zahid.jpg?resize=194%2C110 194w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/zahid.jpg?zoom=2&amp;resize=194%2C110 388w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/zahid.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/02/putinin-sensasion-qarabag-plani-zahid-oruc/"><h3 class="qutubalacabasliq">Putinin sensasion Qarabağ planı – Zahid Oruc</h3></a>
</a>
</div>
</div>
</div>
<div id="qutu">
<span class="titleCatName"><a href="http://elchi.az/category/son-xeber/gundem/">GÜNDƏM</a></span>
<div class="sol">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/02/az%c9%99rbaycan-aprel-doyusl%c9%99rind%c9%99n-daha-boyuk-%c9%99m%c9%99liyyata-baslayacaq-erm%c9%99ni-kiv-i/" title="Azərbaycan aprel döyüşlərindən daha böyük əməliyyata başlayacaq &#8211; Erməni KİV-i">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/271447.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/271447.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/271447.jpg?zoom=2&amp;resize=194%2C110 388w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/271447.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/02/az%c9%99rbaycan-aprel-doyusl%c9%99rind%c9%99n-daha-boyuk-%c9%99m%c9%99liyyata-baslayacaq-erm%c9%99ni-kiv-i/"><h3 class="qutubalacabasliq">Azərbaycan aprel döyüşlərindən daha böyük əməliyyata başlayacaq &#8211; Erməni</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/02/is-adami-cocuq-m%c9%99rcanlida-qusculuq-fermasi-acir-olk%c9%99-bascisinin-tapsirigina-ilk-reaksiya-2/" title="İş adamı Cocuq Mərcanlıda quşçuluq ferması açır –  Ölkə başçısının tapşırığına ilk reaksiya">
<img width="194" height="110" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/murvet.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt=""/><a href="http://www.elchi.az/2017/02/is-adami-cocuq-m%c9%99rcanlida-qusculuq-fermasi-acir-olk%c9%99-bascisinin-tapsirigina-ilk-reaksiya-2/"><h3 class="qutubalacabasliq">İş adamı Cocuq Mərcanlıda quşçuluq ferması açır –  Ölkə başçısının tap</h3></a>
</a>
</div>
</div>
<div class="orta">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/02/s%c9%99rkisyandan-mesaj-%c9%99razil%c9%99ri-qaytarmaga-haziriq/" title="Sərkisyandan mesaj: “Əraziləri qaytarmağa hazırıq”">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/serj_2.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/serj_2.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/serj_2.jpg?zoom=2&amp;resize=194%2C110 388w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/serj_2.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/02/s%c9%99rkisyandan-mesaj-%c9%99razil%c9%99ri-qaytarmaga-haziriq/"><h3 class="qutubalacabasliq">Sərkisyandan mesaj: “Əraziləri qaytarmağa hazırıq”</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/12/s%c9%99firin-q%c9%99tlin%c9%99-abs-dan-baxis-teraktin-h%c9%99d%c9%99fi-ekskluziv/" title="Səfirin qətlinə ABŞ-dan baxış: Teraktın hədəfi – Eksklüziv">
<img width="194" height="110" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/theodore-karasik.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/theodore-karasik.jpg?resize=194%2C110 194w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/theodore-karasik.jpg?zoom=2&amp;resize=194%2C110 388w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/12/s%c9%99firin-q%c9%99tlin%c9%99-abs-dan-baxis-teraktin-h%c9%99d%c9%99fi-ekskluziv/"><h3 class="qutubalacabasliq">Səfirin qətlinə ABŞ-dan baxış: Teraktın hədəfi – Eksklüziv</h3></a>
</a>
</div>
</div>
<div class="sag">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/12/az%c9%99rbaycana-da-isg%c9%99nd%c9%99r-ala-bil%c9%99r/" title="Azərbaycana da “İsgəndər” ala bilər">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/12/img2277092.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/12/img2277092.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/12/img2277092.jpg?zoom=2&amp;resize=194%2C110 388w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/12/az%c9%99rbaycana-da-isg%c9%99nd%c9%99r-ala-bil%c9%99r/"><h3 class="qutubalacabasliq">Azərbaycana da “İsgəndər” ala bilər</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/12/isgalciya-qarsi-hibrid-savasi-baki-yeni-c%c9%99bh%c9%99-acir/" title="İşğalçıya qarşı hibrid savaşı &#8211; Bakı yeni cəbhə açır&#8230;">
<img width="194" height="110" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/img2277032.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/img2277032.jpg?resize=194%2C110 194w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/img2277032.jpg?zoom=2&amp;resize=194%2C110 388w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/12/isgalciya-qarsi-hibrid-savasi-baki-yeni-c%c9%99bh%c9%99-acir/"><h3 class="qutubalacabasliq">İşğalçıya qarşı hibrid savaşı &#8211; Bakı yeni cəbhə açır&#8230;</h3></a>
</a>
</div>
</div>
</div>
<div id="qutu">
<span class="titleCatName"><a href="http://elchi.az/category/son-xeber/cemiyyet/">CƏMİYYƏT</a></span>
<div class="sol">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/01/masallida-r%c9%99zal%c9%99t-dyp-%c9%99m%c9%99kdasi-surucunun-s%c9%99xsiyy%c9%99t-v%c9%99siq%c9%99sini-tapdaladi-video/" title="Masallıda RƏZALƏT: DYP əməkdaşı sürücünün şəxsiyyət vəsiqəsini tapdaladı &#8211; VİDEO">
<img width="194" height="110" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/01/1485411427_polismasali.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/01/1485411427_polismasali.jpg?resize=194%2C110 194w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/01/1485411427_polismasali.jpg?zoom=2&amp;resize=194%2C110 388w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/01/1485411427_polismasali.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/01/masallida-r%c9%99zal%c9%99t-dyp-%c9%99m%c9%99kdasi-surucunun-s%c9%99xsiyy%c9%99t-v%c9%99siq%c9%99sini-tapdaladi-video/"><h3 class="qutubalacabasliq">Masallıda RƏZALƏT: DYP əməkdaşı sürücünün şəxsiyyət vəsiqəsini tapdaladı </h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/01/yeyil%c9%99n-%c9%99tir-istehsal-edildi/" title="Yeyilən ətir istehsal edildi">
<img width="194" height="110" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/01/img2302050.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/01/img2302050.jpg?resize=194%2C110 194w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/01/img2302050.jpg?zoom=2&amp;resize=194%2C110 388w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/01/yeyil%c9%99n-%c9%99tir-istehsal-edildi/"><h3 class="qutubalacabasliq">Yeyilən ətir istehsal edildi</h3></a>
</a>
</div>
</div>
<div class="orta">
<div class="qutuboyuk">
<a href="http://www.elchi.az/2017/02/is-adami-cocuq-m%c9%99rcanlida-qusculuq-fermasi-acir-olk%c9%99-bascisinin-tapsirigina-ilk-reaksiya-2/" title="İş adamı Cocuq Mərcanlıda quşçuluq ferması açır –  Ölkə başçısının tapşırığına ilk reaksiya">
<img width="194" height="250" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/02/murvet.jpg?resize=194%2C250" class="qutuboyuksekil wp-post-image" alt=""/><a href="http://www.elchi.az/2017/02/is-adami-cocuq-m%c9%99rcanlida-qusculuq-fermasi-acir-olk%c9%99-bascisinin-tapsirigina-ilk-reaksiya-2/"><h3 class="qutubalacabasliq">İş adamı Cocuq Mərcanlıda quşçuluq ferması açır –  Ölkə başçısının tap</h3></a>
</a>
</div>
</div>
<div class="sag">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/01/z%c9%99limxan-yaqubun-il-donumu-m%c9%99zari-basinda-qeyd-edilir-fotolar/" title="Zəlimxan Yaqubun il dönümü məzarı başında qeyd edilir &#8211; FOTOLAR">
<img width="194" height="110" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/img2296915.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/img2296915.jpg?resize=194%2C110 194w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/img2296915.jpg?zoom=2&amp;resize=194%2C110 388w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/01/z%c9%99limxan-yaqubun-il-donumu-m%c9%99zari-basinda-qeyd-edilir-fotolar/"><h3 class="qutubalacabasliq">Zəlimxan Yaqubun il dönümü məzarı başında qeyd edilir &#8211; FOTOLAR</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/01/m%c9%99shur-erm%c9%99ni-yazici-sarkisyana-qatil-dedi-xocali-etirafi/" title="Məşhur erməni yazıçı  Sarkisyana qatil dedi &#8211; Xocalı etirafı">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/01/ermeni20yazici20xocali.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/01/ermeni20yazici20xocali.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/01/ermeni20yazici20xocali.jpg?zoom=2&amp;resize=194%2C110 388w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/01/ermeni20yazici20xocali.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/01/m%c9%99shur-erm%c9%99ni-yazici-sarkisyana-qatil-dedi-xocali-etirafi/"><h3 class="qutubalacabasliq">Məşhur erməni yazıçı Sarkisyana qatil dedi &#8211; Xocalı etirafı</h3></a>
</a>
</div>
</div>
</div>
<div id="qutu">
<span class="titleCatName"><a href="http://elchi.az/category/son-xeber/dunya/">DÜNYA</a></span>
<div class="sol">
<div class="qutudunya">
<a href="http://www.elchi.az/2017/01/reina-terrorcusu-polisl%c9%99rd%c9%99n-davamli-olaraq-eyni-suali-sorusur/" title="&#8220;Reina&#8221; terrorçusu polislərdən davamlı olaraq eyni sualı soruşur">
<img width="350" height="332" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/01/509512.jpg?resize=350%2C332" class="qutudunyasekil wp-post-image" alt=""/><a href="http://www.elchi.az/2017/01/reina-terrorcusu-polisl%c9%99rd%c9%99n-davamli-olaraq-eyni-suali-sorusur/"><h3 class="dunyabasliq">&#8220;Reina&#8221; terrorçusu polislərdən davamlı olaraq eyni sualı soruşur</h3></a>
</a>
</div>
</div>
<div class="dunyasag">
<div class="dunya">
<a href="http://www.elchi.az/2017/01/ticar%c9%99t-m%c9%99rk%c9%99zind%c9%99-atisma-ol%c9%99n-v%c9%99-yaralilar-var/" title="Ticarət mərkəzində atışma &#8211; Ölən və yaralılar var">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/01/pulse-orlando-shooting-201201.jpg?resize=194%2C110" class="dunyabalacasekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/01/pulse-orlando-shooting-201201.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/01/pulse-orlando-shooting-201201.jpg?zoom=2&amp;resize=194%2C110 388w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/01/pulse-orlando-shooting-201201.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/01/ticar%c9%99t-m%c9%99rk%c9%99zind%c9%99-atisma-ol%c9%99n-v%c9%99-yaralilar-var/"><h3 class="dunyabasliqbal">Ticarət mərkəzində atışma &#8211; Ölən və yaralılar var</h3></a>
</a>
</div>
<div class="dunya">
<a href="http://www.elchi.az/2017/01/abs-ordusu-polsaya-girdi-fotolar/" title="ABŞ ordusu Polşaya  girdi – Fotolar">
<img width="194" height="110" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/01/ab6.jpg?resize=194%2C110" class="dunyabalacasekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/01/ab6.jpg?resize=194%2C110 194w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/01/ab6.jpg?zoom=2&amp;resize=194%2C110 388w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/01/ab6.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/01/abs-ordusu-polsaya-girdi-fotolar/"><h3 class="dunyabasliqbal">ABŞ ordusu Polşaya girdi – Fotolar</h3></a>
</a>
</div>
<div class="dunya">
<a href="http://www.elchi.az/2016/12/rusiya-t%c9%99yyar%c9%99si-3-hiss%c9%99y%c9%99-parcalandi-q%c9%99za/" title="Rusiya təyyarəsi 3 hissəyə parçalandı &#8211; Qəza">
<img width="194" height="110" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/teyyare.jpg?resize=194%2C110" class="dunyabalacasekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/teyyare.jpg?resize=194%2C110 194w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/teyyare.jpg?zoom=2&amp;resize=194%2C110 388w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/teyyare.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/12/rusiya-t%c9%99yyar%c9%99si-3-hiss%c9%99y%c9%99-parcalandi-q%c9%99za/"><h3 class="dunyabasliqbal">Rusiya təyyarəsi 3 hissəyə parçalandı &#8211; Qəza</h3></a>
</a>
</div>
<div class="dunya">
<a href="http://www.elchi.az/2016/12/turkiy%c9%99d%c9%99-guclu-partlayis-ol%c9%99n-v%c9%99-yaralilar-var-video/" title="Türkiyədə güclü partlayış &#8211; Ölən və yaralılar var (VİDEO)">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/12/5854d9ddc03c0e0d20750456.jpg?resize=194%2C110" class="dunyabalacasekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/12/5854d9ddc03c0e0d20750456.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/12/5854d9ddc03c0e0d20750456.jpg?zoom=2&amp;resize=194%2C110 388w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/12/5854d9ddc03c0e0d20750456.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/12/turkiy%c9%99d%c9%99-guclu-partlayis-ol%c9%99n-v%c9%99-yaralilar-var-video/"><h3 class="dunyabasliqbal">Türkiyədə güclü partlayış &#8211; Ölən və yaralılar var (VİDEO)</h3></a>
</a>
</div>
</div>
</div>
<div id="qutu">
<span class="titleCatName"><a href="http://elchi.az/category/son-xeber/iqtisadiyyat/">İQTİSADİYYAT</a></span>
<div class="sol">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/02/oz%c9%99ll%c9%99sdirm%c9%99-cekl%c9%99ri-yenid%c9%99n-t%c9%99davul%c9%99-qayida-bil%c9%99r/" title="Özəlləşdirmə çekləri yenidən tədavülə qayıda bilər">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2322416.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2322416.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/img2322416.jpg?zoom=2&amp;resize=194%2C110 388w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/02/oz%c9%99ll%c9%99sdirm%c9%99-cekl%c9%99ri-yenid%c9%99n-t%c9%99davul%c9%99-qayida-bil%c9%99r/"><h3 class="qutubalacabasliq">Özəlləşdirmə çekləri yenidən tədavülə qayıda bilər</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/02/neftin-qiym%c9%99ti-bahalasib-4/" title="Neftin qiyməti bahalaşıb">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/14923194_764140353726271_271813280_o.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/14923194_764140353726271_271813280_o.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/14923194_764140353726271_271813280_o.jpg?zoom=2&amp;resize=194%2C110 388w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/02/14923194_764140353726271_271813280_o.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/02/neftin-qiym%c9%99ti-bahalasib-4/"><h3 class="qutubalacabasliq">Neftin qiyməti bahalaşıb</h3></a>
</a>
</div>
</div>
<div class="orta">
<div class="qutuboyuk">
<a href="http://www.elchi.az/2017/01/qaz-yen%c9%99-bahalasacaq-socar/" title="Qaz yenə bahalaşacaq &#8211; SOCAR">
<img width="194" height="340" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/shutterstock_110515943.jpg?resize=194%2C340" class="qutuboyuksekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/shutterstock_110515943.jpg?resize=194%2C340 194w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/shutterstock_110515943.jpg?zoom=2&amp;resize=194%2C340 388w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/shutterstock_110515943.jpg?zoom=3&amp;resize=194%2C340 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/01/qaz-yen%c9%99-bahalasacaq-socar/"><h3 class="qutubalacabasliq">Qaz yenə bahalaşacaq &#8211; SOCAR</h3></a>
</a>
</div>
</div>
<div class="sag">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/12/manati-n%c9%99-gozl%c9%99yir-qubad-ibadoglunun-t%c9%99hlili/" title="Manatı nə gözləyir &#8211; Qubad İbadoğlunun təhlili">
<img width="194" height="110" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/img2274187.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/img2274187.jpg?resize=194%2C110 194w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/img2274187.jpg?zoom=2&amp;resize=194%2C110 388w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/12/manati-n%c9%99-gozl%c9%99yir-qubad-ibadoglunun-t%c9%99hlili/"><h3 class="qutubalacabasliq">Manatı nə gözləyir &#8211; Qubad İbadoğlunun təhlili</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/12/neft-yenid%c9%99n-bahalasir-2/" title="Neft yenidən bahalaşır">
<img width="194" height="110" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/14923194_764140353726271_271813280_o.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/14923194_764140353726271_271813280_o.jpg?resize=194%2C110 194w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/14923194_764140353726271_271813280_o.jpg?zoom=2&amp;resize=194%2C110 388w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/14923194_764140353726271_271813280_o.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/12/neft-yenid%c9%99n-bahalasir-2/"><h3 class="qutubalacabasliq">Neft yenidən bahalaşır</h3></a>
</a>
</div>
</div>
</div>
<div id="qutu">
<span class="titleCatName"><a href="http://elchi.az/category/son-xeber/idman/">İDMAN</a></span>
<div class="sol">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/01/useyn-bolt-olimpiya-medalini-geri-qaytardi/" title="Useyn Bolt olimpiya medalını geri qaytardı">
<img width="194" height="110" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/Useyn20Bolt.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/Useyn20Bolt.jpg?w=700 700w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/Useyn20Bolt.jpg?resize=300%2C169 300w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/Useyn20Bolt.jpg?resize=650%2C366 650w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/Useyn20Bolt.jpg?resize=495%2C279 495w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/Useyn20Bolt.jpg?resize=194%2C110 194w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/01/useyn-bolt-olimpiya-medalini-geri-qaytardi/"><h3 class="qutubalacabasliq">Useyn Bolt olimpiya medalını geri qaytardı</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/01/2012-d%c9%99-agirliq-qaldirdi-indi-qalib-oldu/" title="2012-də ağırlıq qaldırdı, indi qalib oldu">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/01/intiqan-zairov201.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/01/intiqan-zairov201.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/01/intiqan-zairov201.jpg?zoom=2&amp;resize=194%2C110 388w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/01/intiqan-zairov201.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/01/2012-d%c9%99-agirliq-qaldirdi-indi-qalib-oldu/"><h3 class="qutubalacabasliq">2012-də ağırlıq qaldırdı, indi qalib oldu</h3></a>
</a>
</div>
</div>
<div class="orta">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/12/araz-abdullayev-q%c9%99b%c9%99l%c9%99d%c9%99/" title="Araz Abdullayev “Qəbələ”də">
<img width="194" height="110" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/54fafcb.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/54fafcb.jpg?resize=194%2C110 194w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/54fafcb.jpg?zoom=2&amp;resize=194%2C110 388w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/54fafcb.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/12/araz-abdullayev-q%c9%99b%c9%99l%c9%99d%c9%99/"><h3 class="qutubalacabasliq">Araz Abdullayev “Qəbələ”də</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/12/az%c9%99rbaycanli-futbolcu-latviyada-ilin-%c9%99n-yaxsisi-secildi/" title="Azərbaycanlı futbolçu Latviyada ilin ən yaxşısı seçildi">
<img width="194" height="110" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/vuqar14151.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/vuqar14151.jpg?resize=194%2C110 194w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/vuqar14151.jpg?zoom=2&amp;resize=194%2C110 388w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/12/vuqar14151.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/12/az%c9%99rbaycanli-futbolcu-latviyada-ilin-%c9%99n-yaxsisi-secildi/"><h3 class="qutubalacabasliq">Azərbaycanlı futbolçu Latviyada ilin ən yaxşısı seçildi</h3></a>
</a>
</div>
</div>
<div class="sag">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/11/rafael-agayev-rekorda-imza-atdi/" title="Rafael Ağayev rekorda imza atdı">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/11/1478000906.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/11/1478000906.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/11/1478000906.jpg?zoom=2&amp;resize=194%2C110 388w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/11/1478000906.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/11/rafael-agayev-rekorda-imza-atdi/"><h3 class="qutubalacabasliq">Rafael Ağayev rekorda imza atdı</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/10/az%c9%99rbaycan-norvec-oyununda-ikinci-hiss%c9%99-millimiz-ond%c9%99dir-kamran-agayev-xilaskar-rolunda-fotolar/" title="Azərbaycan-Norveç oyununda ikinci hissə: Millimiz öndədir, Kamran Ağayev xilaskar rolunda &#8211; FOTOLAR">
<img width="194" height="110" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/10/img2213655.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/10/img2213655.jpg?resize=194%2C110 194w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/10/img2213655.jpg?zoom=2&amp;resize=194%2C110 388w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/10/az%c9%99rbaycan-norvec-oyununda-ikinci-hiss%c9%99-millimiz-ond%c9%99dir-kamran-agayev-xilaskar-rolunda-fotolar/"><h3 class="qutubalacabasliq">Azərbaycan-Norveç oyununda ikinci hissə: Millimiz öndədir, Kamran Ağayev xilaskar ro</h3></a>
</a>
</div>
</div>
</div>
<div id="qutu">
<span class="titleCatName"><a href="http://elchi.az/category/son-xeber/movqe/">MÖVQE</a></span>
<div class="sol">
<div class="qutudunya">
<a href="http://www.elchi.az/2016/10/h%c9%99r%c9%99katin-h-lari/" title="Hərəkatın H-ları">
<img width="200" height="125" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/10/radikalizmmm11.jpg?resize=200%2C125" class="qutudunyasekil wp-post-image" alt=""/><a href="http://www.elchi.az/2016/10/h%c9%99r%c9%99katin-h-lari/"><h3 class="dunyabasliq">Hərəkatın H-ları</h3></a>
</a>
</div>
</div>
<div class="dunyasag">
<div class="dunya">
<a href="http://www.elchi.az/2016/06/b%c9%99xtiyar-haciyev-amerika-90-ci-ild%c9%99n-b%c9%99ri-qadin-prezident%c9%99-hazir-idi-f%c9%99rqli-baxis/"><h3 class="movqebasliqbal">Bəxtiyar Hacıyev: “Amerika 90-cı ildən bəri qadın prezidentə hazır idi” &#8211</h3></a>
</a>
</div>
<div class="dunya">
<a href="http://www.elchi.az/2016/06/niderland-m%c9%99tbuati-az%c9%99rbaycan-haqqinda-yazib-fotolar/"><h3 class="movqebasliqbal">Niderland mətbuatı Azərbaycan haqqında yazıb &#8211; FOTOLAR</h3></a>
</a>
</div>
<div class="dunya">
<a href="http://www.elchi.az/2016/05/aslan-ismayilov-ramiz-zeynalovu-v%c9%99killik-institutuna-l%c9%99k%c9%99-adlandirib/"><h3 class="movqebasliqbal">Aslan İsmayılov Ramiz Zeynalovu “vəkillik institutuna ləkə” adlandırıb</h3></a>
</a>
</div>
<div class="dunya">
<a href="http://www.elchi.az/2016/05/lacinin-isgalina-s%c9%99b%c9%99b-olan-x%c9%99yan%c9%99t/"><h3 class="movqebasliqbal">Laçının işğalına səbəb olan xəyanət</h3></a>
</a>
</div>
</div>
</div>
<div id="qutu">
<span class="titleCatName"><a href="http://elchi.az/category/son-xeber/hadise/">HADİSƏ</a></span>
<div class="sol">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/05/formula-1d%c9%99n-sonra-muharib%c9%99-olacaq-dusm%c9%99n-t%c9%99r%c9%99fi/" title="`Formula-1`dən sonra müharibə olacaq &#8211; Düşmən tərəfi">
<img width="194" height="110" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/05/ermeni-ekspert-19-may.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/05/ermeni-ekspert-19-may.jpg?resize=194%2C110 194w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/05/ermeni-ekspert-19-may.jpg?zoom=2&amp;resize=194%2C110 388w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/05/ermeni-ekspert-19-may.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/05/formula-1d%c9%99n-sonra-muharib%c9%99-olacaq-dusm%c9%99n-t%c9%99r%c9%99fi/"><h3 class="qutubalacabasliq">`Formula-1`dən sonra müharibə olacaq &#8211; Düşmən tərəfi</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/01/gun%c9%99s-sistemind%c9%99-9-cu-planetin-oldugu-iddia-olunur/" title="Günəş sistemində 9-cu planetin olduğu iddia olunur">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/01/plan.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/01/plan.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/01/plan.jpg?zoom=2&amp;resize=194%2C110 388w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/01/gun%c9%99s-sistemind%c9%99-9-cu-planetin-oldugu-iddia-olunur/"><h3 class="qutubalacabasliq">Günəş sistemində 9-cu planetin olduğu iddia olunur</h3></a>
</a>
</div>
</div>
<div class="orta">
<div class="qutuboyuk">
<a href="http://www.elchi.az/2016/06/bakida-turkiy%c9%99y%c9%99-d%c9%99st%c9%99k-aksiyasi-kecirildi-fotolarvideo/" title="Bakıda Türkiyəyə dəstək aksiyası keçirildi &#8211; FOTOLAR+VİDEO">
<img width="194" height="340" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/06/turk_sefirliyi_qarsisinda_aksiya_Azvision203.jpg?resize=194%2C340" class="qutuboyuksekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/06/turk_sefirliyi_qarsisinda_aksiya_Azvision203.jpg?resize=194%2C340 194w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/06/turk_sefirliyi_qarsisinda_aksiya_Azvision203.jpg?zoom=2&amp;resize=194%2C340 388w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/06/turk_sefirliyi_qarsisinda_aksiya_Azvision203.jpg?zoom=3&amp;resize=194%2C340 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/06/bakida-turkiy%c9%99y%c9%99-d%c9%99st%c9%99k-aksiyasi-kecirildi-fotolarvideo/"><h3 class="qutubalacabasliq">Bakıda Türkiyəyə dəstək aksiyası keçirildi &#8211; FOTOLAR+VİDEO</h3></a>
</a>
</div>
</div>
<div class="sag">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/01/baku-busun-avtobusunda-x%c9%99sar%c9%99t-alanlara-pul-verdil%c9%99r/" title="«Baku Bus»un avtobusunda xəsarət alanlara pul verdilər">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/01/c04535.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/01/c04535.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/01/c04535.jpg?zoom=2&amp;resize=194%2C110 388w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/01/baku-busun-avtobusunda-x%c9%99sar%c9%99t-alanlara-pul-verdil%c9%99r/"><h3 class="qutubalacabasliq">«Baku Bus»un avtobusunda xəsarət alanlara pul verdilər</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2015/12/neftcil%c9%99rimizin-itkin-dusm%c9%99sind%c9%99n-10-gun-otdu/" title="Neftçilərimizin itkin düşməsindən 10 gün ötdü">
<img width="194" height="110" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2015/12/neft.jpg?resize=194%2C110" class="qutubalacasekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2015/12/neft.jpg?resize=194%2C110 194w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2015/12/neft.jpg?zoom=2&amp;resize=194%2C110 388w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2015/12/neftcil%c9%99rimizin-itkin-dusm%c9%99sind%c9%99n-10-gun-otdu/"><h3 class="qutubalacabasliq">Neftçilərimizin itkin düşməsindən 10 gün ötdü</h3></a>
</a>
</div>
</div>
</div>
<div id="subNews">
<div id="qutu">
<div class="titleCatName">ŞOU-BİZNES</div>
<div class="sol">
<div class="qutudunya">
<a href="http://www.elchi.az/2017/01/agalar-bayramov-ur%c9%99k-yoxdursa-ugur-da-olmur/" title="Ağalar Bayramov: “Ürək yoxdursa, uğur da olmur”">
<img width="350" height="330" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/01/img2303511.jpg?resize=350%2C330" class="shousekil wp-post-image" alt=""/><a href="http://www.elchi.az/2017/01/agalar-bayramov-ur%c9%99k-yoxdursa-ugur-da-olmur/"><h3 class="shobasliq">Ağalar Bayramov: “Ürək yoxdursa, uğur da olmur”</h3></a>
</a>
</div>
</div>
<div class="dunyasag">
<div class="dunya">
<a href="http://www.elchi.az/2016/12/roya-s%c9%99rxos-masin-surub-polis-saxlayib-t%c9%99rbiy%c9%99sizlik-etm%c9%99mis%c9%99m/" title="Roya sərxoş maşın sürüb, polis saxlayıb: &#8220;Tərbiyəsizlik etməmişəm&#8221;">
<img width="194" height="110" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/267346.jpg?resize=194%2C110" class="shoubalacasekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/267346.jpg?resize=194%2C110 194w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/267346.jpg?zoom=2&amp;resize=194%2C110 388w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/267346.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/12/roya-s%c9%99rxos-masin-surub-polis-saxlayib-t%c9%99rbiy%c9%99sizlik-etm%c9%99mis%c9%99m/"><h3 class="dunyabasliqbal">Roya sərxoş maşın sürüb, polis saxlayıb: &#8220;Tərbiyəsizlik etməmişəm&#8221;</h3></a>
</a>
</div>
<div class="dunya">
<a href="http://www.elchi.az/2016/12/rasim-ocaqov-n%c9%99sib%c9%99-zeynalovaya-niy%c9%99-rol-vermirdi-videox%c9%99b%c9%99r/" title="Rasim Ocaqov Nəsibə Zeynalovaya niyə rol vermirdi? – (VİDEOXƏBƏR)">
<img width="194" height="110" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/Nesibe20Zeynalov202019.jpg?resize=194%2C110" class="shoubalacasekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/Nesibe20Zeynalov202019.jpg?resize=194%2C110 194w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/Nesibe20Zeynalov202019.jpg?zoom=2&amp;resize=194%2C110 388w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/Nesibe20Zeynalov202019.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/12/rasim-ocaqov-n%c9%99sib%c9%99-zeynalovaya-niy%c9%99-rol-vermirdi-videox%c9%99b%c9%99r/"><h3 class="dunyabasliqbal">Rasim Ocaqov Nəsibə Zeynalovaya niyə rol vermirdi? – (VİDEOXƏBƏR)</h3></a>
</a>
</div>
<div class="dunya">
<a href="http://www.elchi.az/2016/08/t%c9%99ran%c9%99-qumral-5-il-h%c9%99bs-oluna-bil%c9%99r-qalmaqal/" title="Təranə Qumral 5 il həbs oluna bilər &#8211; Qalmaqal">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/08/img2174788.jpg?resize=194%2C110" class="shoubalacasekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/08/img2174788.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/08/img2174788.jpg?zoom=2&amp;resize=194%2C110 388w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/08/t%c9%99ran%c9%99-qumral-5-il-h%c9%99bs-oluna-bil%c9%99r-qalmaqal/"><h3 class="dunyabasliqbal">Təranə Qumral 5 il həbs oluna bilər &#8211; Qalmaqal</h3></a>
</a>
</div>
<div class="dunya">
<a href="http://www.elchi.az/2016/07/xalq-artisti-nazirliy%c9%99-s%c9%99sl%c9%99ndi-bir-q%c9%99pik-d%c9%99-verm%c9%99y%c9%99c%c9%99y%c9%99m/" title="Xalq artisti nazirliyə səsləndi: `Bir qəpik də verməyəcəyəm`">
<img width="194" height="110" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/07/g20mamedova20azvision.jpg?resize=194%2C110" class="shoubalacasekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/07/g20mamedova20azvision.jpg?resize=194%2C110 194w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/07/g20mamedova20azvision.jpg?zoom=2&amp;resize=194%2C110 388w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/07/g20mamedova20azvision.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/07/xalq-artisti-nazirliy%c9%99-s%c9%99sl%c9%99ndi-bir-q%c9%99pik-d%c9%99-verm%c9%99y%c9%99c%c9%99y%c9%99m/"><h3 class="dunyabasliqbal">Xalq artisti nazirliyə səsləndi: `Bir qəpik də verməyəcəyəm`</h3></a>
</a>
</div>
</div>
</div>
<div id="qutu">
<div class="titleCatName">MARAQLI</div>
<div class="sol">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/01/depressiyadan-cixmagin-%c9%99n-qisa-yollari/" title="Depressiyadan çıxmağın — ƏN QISA YOLLARI">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/01/xdepresyon.jpg.pagespeed.ic_.zM3QKBPaAM.jpg?resize=194%2C110" class="maraqlisekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/01/xdepresyon.jpg.pagespeed.ic_.zM3QKBPaAM.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/01/xdepresyon.jpg.pagespeed.ic_.zM3QKBPaAM.jpg?zoom=2&amp;resize=194%2C110 388w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2017/01/xdepresyon.jpg.pagespeed.ic_.zM3QKBPaAM.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/01/depressiyadan-cixmagin-%c9%99n-qisa-yollari/"><h3 class="qutubalacabasliq">Depressiyadan çıxmağın — ƏN QISA YOLLARI</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/12/hitler-v%c9%99-stalin-s%c9%99rqi-avropani-nec%c9%99-bolusdurub-tarixin-gizlin-s%c9%99n%c9%99dl%c9%99ri/" title="Hitler və Stalin Şərqi Avropanı necə bölüşdürüb? — Tarixin gizlin sənədləri">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/12/xsas.jpg.pagespeed.ic_.cDa9igxrea.jpg?resize=194%2C110" class="maraqlisekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/12/xsas.jpg.pagespeed.ic_.cDa9igxrea.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/12/xsas.jpg.pagespeed.ic_.cDa9igxrea.jpg?zoom=2&amp;resize=194%2C110 388w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/12/xsas.jpg.pagespeed.ic_.cDa9igxrea.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/12/hitler-v%c9%99-stalin-s%c9%99rqi-avropani-nec%c9%99-bolusdurub-tarixin-gizlin-s%c9%99n%c9%99dl%c9%99ri/"><h3 class="qutubalacabasliq">Hitler və Stalin Şərqi Avropanı necə bölüşdürüb? — Tarixin gizlin sənədləri</h3></a>
</a>
</div>
</div>
<div class="orta">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/12/y%c9%99hudi-aliml%c9%99r-x%c9%99rc%c9%99ngin-mualic%c9%99sini-tapdi/" title="Yəhudi alimlər xərçəngin müalicəsini tapdı">
<img width="194" height="110" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/9ZpFGoZ.jpg?resize=194%2C110" class="maraqlisekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/9ZpFGoZ.jpg?resize=194%2C110 194w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/9ZpFGoZ.jpg?zoom=2&amp;resize=194%2C110 388w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/9ZpFGoZ.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/12/y%c9%99hudi-aliml%c9%99r-x%c9%99rc%c9%99ngin-mualic%c9%99sini-tapdi/"><h3 class="qutubalacabasliq">Yəhudi alimlər xərçəngin müalicəsini tapdı</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/11/%c9%99liyev-aprel-savasinda-subut-etdi-ki-gevorkyan/" title="Əliyev Aprel savaşında sübut etdi ki&#8230; &#8211; Gevorkyan">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/11/187698_src.jpg?resize=194%2C110" class="maraqlisekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/11/187698_src.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/11/187698_src.jpg?zoom=2&amp;resize=194%2C110 388w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/11/187698_src.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/11/%c9%99liyev-aprel-savasinda-subut-etdi-ki-gevorkyan/"><h3 class="qutubalacabasliq">Əliyev Aprel savaşında sübut etdi ki&#8230; &#8211; Gevorkyan</h3></a>
</a>
</div>
</div>
<div class="sag">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/11/g%c9%99nc-soydasimizun-qurur-duyulasi-uguru/" title="Gənc soydaşımızun qürur duyulası uğuru">
<img width="194" height="110" src="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/11/fuad.jpg?resize=194%2C110" class="maraqlisekil wp-post-image" alt="" srcset="https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/11/fuad.jpg?resize=194%2C110 194w, https://i1.wp.com/www.elchi.az/wp-content/uploads/2016/11/fuad.jpg?zoom=2&amp;resize=194%2C110 388w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/11/g%c9%99nc-soydasimizun-qurur-duyulasi-uguru/"><h3 class="qutubalacabasliq">Gənc soydaşımızun qürur duyulası uğuru</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/10/h%c9%99r%c9%99katin-h-lari/" title="Hərəkatın H-ları">
<img width="194" height="110" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2016/10/radikalizmmm11.jpg?resize=194%2C110" class="maraqlisekil wp-post-image" alt=""/><a href="http://www.elchi.az/2016/10/h%c9%99r%c9%99katin-h-lari/"><h3 class="qutubalacabasliq">Hərəkatın H-ları</h3></a>
</a>
</div>
</div>
</div>
<div id="qutu">
<div class="titleCatName">MƏDƏNİYYƏT</div>
<div class="sol">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/01/cinar%c9%99-omray-yazmagi-atama-m%c9%99ktub-yazmaqla-oyr%c9%99ndim/" title="Çinarə Ömray: “Yazmağı atama məktub yazmaqla öyrəndim”">
<img width="194" height="110" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/5a9476ac78231ff5fa07eb8bff296232.jpg?resize=194%2C110" class="maraqlisekil wp-post-image" alt=""/><a href="http://www.elchi.az/2017/01/cinar%c9%99-omray-yazmagi-atama-m%c9%99ktub-yazmaqla-oyr%c9%99ndim/"><h3 class="qutubalacabasliq">Çinarə Ömray: “Yazmağı atama məktub yazmaqla öyrəndim”</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/01/agalar-bayramov-ur%c9%99k-yoxdursa-ugur-da-olmur/" title="Ağalar Bayramov: “Ürək yoxdursa, uğur da olmur”">
<img width="194" height="110" src="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/01/img2303511.jpg?resize=194%2C110" class="maraqlisekil wp-post-image" alt="" srcset="https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/01/img2303511.jpg?resize=194%2C110 194w, https://i0.wp.com/www.elchi.az/wp-content/uploads/2017/01/img2303511.jpg?zoom=2&amp;resize=194%2C110 388w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/01/agalar-bayramov-ur%c9%99k-yoxdursa-ugur-da-olmur/"><h3 class="qutubalacabasliq">Ağalar Bayramov: “Ürək yoxdursa, uğur da olmur”</h3></a>
</a>
</div>
</div>
<div class="orta">
<div class="qutuboyuk">
<a href="http://www.elchi.az/2017/01/taninmis-jurnalist-mahni-yazdi-ozu-d%c9%99-oxudu-video/" title="Tanınmış jurnalist mahnı yazdı, özü də oxudu &#8211; VİDEO">
<img width="194" height="340" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/1484382554_4w.png?resize=194%2C340" class="med wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/1484382554_4w.png?resize=194%2C340 194w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/1484382554_4w.png?zoom=2&amp;resize=194%2C340 388w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/1484382554_4w.png?zoom=3&amp;resize=194%2C340 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/01/taninmis-jurnalist-mahni-yazdi-ozu-d%c9%99-oxudu-video/"><h3 class="qutubalacabasliq">Tanınmış jurnalist mahnı yazdı, özü də oxudu &#8211; VİDEO</h3></a>
</a>
</div>
</div>
<div class="sag">
<div class="qutubalacasol">
<a href="http://www.elchi.az/2017/01/z%c9%99limxan-yaqubun-il-donumu-m%c9%99zari-basinda-qeyd-edilir-fotolar/" title="Zəlimxan Yaqubun il dönümü məzarı başında qeyd edilir &#8211; FOTOLAR">
<img width="194" height="110" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/img2296915.jpg?resize=194%2C110" class="maraqlisekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/img2296915.jpg?resize=194%2C110 194w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2017/01/img2296915.jpg?zoom=2&amp;resize=194%2C110 388w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2017/01/z%c9%99limxan-yaqubun-il-donumu-m%c9%99zari-basinda-qeyd-edilir-fotolar/"><h3 class="qutubalacabasliq">Zəlimxan Yaqubun il dönümü məzarı başında qeyd edilir &#8211; FOTOLAR</h3></a>
</a>
</div>
<div class="qutubalacasol">
<a href="http://www.elchi.az/2016/12/rasim-ocaqov-n%c9%99sib%c9%99-zeynalovaya-niy%c9%99-rol-vermirdi-videox%c9%99b%c9%99r/" title="Rasim Ocaqov Nəsibə Zeynalovaya niyə rol vermirdi? – (VİDEOXƏBƏR)">
<img width="194" height="110" src="https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/Nesibe20Zeynalov202019.jpg?resize=194%2C110" class="maraqlisekil wp-post-image" alt="" srcset="https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/Nesibe20Zeynalov202019.jpg?resize=194%2C110 194w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/Nesibe20Zeynalov202019.jpg?zoom=2&amp;resize=194%2C110 388w, https://i2.wp.com/www.elchi.az/wp-content/uploads/2016/12/Nesibe20Zeynalov202019.jpg?zoom=3&amp;resize=194%2C110 582w" sizes="(max-width: 194px) 100vw, 194px"/><a href="http://www.elchi.az/2016/12/rasim-ocaqov-n%c9%99sib%c9%99-zeynalovaya-niy%c9%99-rol-vermirdi-videox%c9%99b%c9%99r/"><h3 class="qutubalacabasliq">Rasim Ocaqov Nəsibə Zeynalovaya niyə rol vermirdi? – (VİDEOXƏBƏR)</h3></a>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
</div> 
<div class="clear"></div>
<div id="footerCatBar">
<div class="fotersol">
 <script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script> 
 <a href="//www.liveinternet.ru/click" target="_blank"><img src="//counter.yadro.ru/logo?28.6" title="LiveInternet: показано количество просмотров и посетителей" alt="" border="0" width="88" height="120"/></a> 
</div>
<div class="elaqe">
<br>
<h2><span style="font-size:16px"><strong>Redaktor:</strong> </span><span style="font-size:16px"><strong>ƏLİ HƏZİQULİYEV</strong></span></h2>
<br><span style="color: #ff0000;"><em><strong>Telefon: (012) 510 8 317</strong></em></span></br>
<em><strong><span style="color: #ff0000;">Mobil: 050 205 10 99</span>  </strong></em>
<br><em><strong><span style="color: #ff0000;"> 055-205 10 99</span>  </strong></em>
<br>
<br>
<strong>Email:
<span style="color: #222;">elchi.68@mail.ru</span></strong>
</div>
</div>
<div id="footerPages">
<ul>
<li><a href="http://www.elchi.az/feed/">RSS</a></li>
</ul>
<span id="themeInfo">
<a href="http://www.elchi.az/wp-login.php">Giriş</a> | Hazırladı "Qurdqanlı Design"</a>
<div style="display:none">
</div>
<script type='text/javascript' src='http://www.elchi.az/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.elchi.az/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elchi.az/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elchi.az/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.elchi.az/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'71311696',post:'73079',tz:'4',srv:'www.elchi.az'} ]);
	_stq.push([ 'clickTrackerInit', '71311696', '73079' ]);
</script>
</span>
</div>
<script type="text/javascript"> Cufon.now(); </script>
</div> 
</body>
</html>
